
<!DOCTYPE HTML>
<html lang="it">

<head>
    
    	<script src="//tags.tiqcdn.com/utag/sisal/portale-gntn/prod/utag.sync.js"></script>
    
    <meta charset="UTF-8"/>
    
    <title>SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5 | Superenalotto.it</title>
    <meta name="keywords" content="Vincitori"/>
    
    <meta name="template" content="news-page"/>
    <meta name="robots" content="index, follow"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="canonical" href="https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincite-mirabella-imbaccari-napoli"/>

	


<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{"@type": "ListItem","position": 1,"name": "SuperEnalotto","item": "https://www.superenalotto.it/"},{"@type": "ListItem","position": 2,"name": "News","item": "https://www.superenalotto.it/news"},{"@type": "ListItem","position": 3,"name": "Vincitori","item": "https://www.superenalotto.it/news/vincitori"},{"@type": "ListItem","position": 4,"name": "SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5"}]
}
</script>



<script type="application/ld+json">
{
   "@context": "https://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincite-mirabella-imbaccari-napoli",
   "publisher":{
      "@type":"Organization",
      "name":"SuperEnalotto Official",
      "logo":"https://www.superenalotto.it/content/dam/gntn/assets/logos/superenalotto-raw.png"
   },
   "headline": "SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5",
   "mainEntityOfPage": "https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincite-mirabella-imbaccari-napoli",

   "articleBody": "In palio per il prossimo concorso un Jackpot da oltre 216 milioni di euro
",
   "image":[""],
   "datePublished":"2022-06-07T00:00:00"
}
</script>


    
    

    

    

        
    
<link rel="stylesheet" href="/etc.clientlibs/gntn/clientlibs/clientlib-base.lc-202205270926-lc.min.css" type="text/css">



        
        
    
<link rel="stylesheet" href="/etc.clientlibs/gntn/clientlibs/clientlib-superenalotto.lc-202205270926-lc.min.css" type="text/css">



        
        
        

<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/>
<link href="https://fonts.googleapis.com/css2?family=Mulish:wght@600;700;800&family=Roboto:wght@400;500;700;900&display=swap" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons&display=swap" rel="stylesheet"/>
<link rel="icon" href="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/favicon/Favicon_Star_48X48_Tavola.png"/>


<script type="text/javascript" src="https://cdn.cookielaw.org/consent/1810df5c-ac30-4641-b932-95af3f89f16b/OtAutoBlock.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1810df5c-ac30-4641-b932-95af3f89f16b"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>


    
    
    

    

    
    



    
    
<link rel="stylesheet" href="/etc.clientlibs/gntn/clientlibs/clientlib-site.lc-202205270926-lc.min.css" type="text/css">



    

    
    
    

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"1267882",ustr:"",originlat:"0",clientrtt:"7",ghostip:"23.58.156.198",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"108b830f",region:"42423",protocol:"",blver:14,akM:"dsca",akN:"ae",akTT:"O",akTX:"1",akTI:"108b830f",ai:"422955",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="news base page basicpage superenalotto" id="news-b4ce3d8a9e" data-endpoint="https://www.gntn-pgd.it" data-cmp-data-layer-enabled>


	<!-- digitalData data layer -->
	<script type="text/javascript">
	var digitalData = {
		pageType: "detail",
		pagName: "SuperEnalotto:news:vincitori:2022",
		sysEnv: getSysEnv(),
		pageCategoryName: "SuperEnalotto",
		pagePrimaryCategory: "news",
		pageSubCategory1: "vincitori",
		pageSubCategory2: "2022",
	};
	function getSysEnv() {
		if (window.screen.width <= 767) {
			return "Mobile";
		} else if (window.screen.width <= 1279) {
			return "Tablet";
		}
		
		return "Desktop";
	}
	</script>
	<!-- Tealium async script -->
	<script type="text/javascript">
	(function ( a, b, c, d ){ a = "//tags.tiqcdn.com/utag/sisal/portale-gntn/prod/utag.js";
	b = document;
	c = 'script';
	d = b.createElement( c );
	d.src = a;
	d.type = 'text/java' + c;
	d.async = true;
	a = b.getElementsByTagName( c )[0];
	a.parentNode.insertBefore( d, a );
	})();
	</script>


<script>
    window.adobeDataLayer = window.adobeDataLayer || [];
    adobeDataLayer.push({
        page: JSON.parse("{\x22news\u002Db4ce3d8a9e\x22:{\x22@type\x22:\x22gntn\/components\/page\/news\x22,\x22repo:modifyDate\x22:\x222022\u002D06\u002D07T13:43:56Z\x22,\x22dc:title\x22:\x22SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5\x22,\x22xdm:template\x22:\x22\/conf\/gntn\/settings\/wcm\/templates\/news\u002Dpage\x22,\x22xdm:language\x22:\x22it\x22,\x22xdm:tags\x22:[\x22Vincitori\x22],\x22repo:path\x22:\x22\/content\/superenalotto\/it\/it\/news\/vincitori\/2022\/superenalotto\u002Dvincite\u002Dmirabella\u002Dimbaccari\u002Dnapoli.html\x22}}"),
        event: 'cmp:show',
        eventInfo: {
            path: 'page.news\u002Db4ce3d8a9e'
        }
    });
</script>


    




    



    


<header class="header gntn-web-inherit-reference">


    


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-header responsivegrid aem-GridColumn aem-GridColumn--default--12">


<section class="gntn-header__main js-header__main">

    <a href="https://www.giochinumerici.info/" target="_self" class="gntn-logo">
        <div class="gntn-image">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/sisal-logotype-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/sisal-logotype-raw.png 2x, /content/dam/gntn/assets/logos/sisal-logotype-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/sisal-logotype-raw.png 2x, /content/dam/gntn/assets/logos/sisal-logotype-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Logo Sisal" loading="lazy"/>
            </picture>
        
    

</div>

    </a>
    <nav class="gntn-generic-menu desktop:mod--show gntn-generic-menu--games mod--hidden gntn-header__main-menu">


    


        
        
        
        
            
    

    

    

    <div class="gntn-generic-menu__list">
        <a href="https://www.superenalotto.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="SuperEnalotto" target="_self">SuperEnalotto</a>
    
        <a href="https://www.sivincetutto.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="SiVinceTutto" target="_blank">SiVinceTutto</a>
    
        <a href="https://www.eurojackpot.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Eurojackpot" target="_blank">Eurojackpot</a>
    
        <a href="https://www.vincicasa.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="VinciCasa" target="_blank">VinciCasa</a>
    
        <a href="https://www.winforlife.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Win for Life" target="_blank">Win for Life</a>
    
        <a href="https://www.playsix.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Play Six" target="_blank">Play Six</a>
    </div>

        





</nav>

    <nav class="gntn-header__main-custom">
        <a href="https://negozi.sisal.com/?caller=7&onCloseUrl=https://www.superenalotto.it" target="_blank" class="gntn-header__main-custom-item" data-analytics-label="trova_pdv">
            
            <div class="gntn-google-material-icon gntn-header__main-custom-item__icon"><span style="color: ;" class="gntn-google-material-icon__item material-icons">
    place
</span></div>

        </a>
        <a href="https://www.superenalotto.it/dove-si-gioca/online" target="_self" class="gntn-header__main-custom-item" data-analytics-label="attiva_notifiche">
            <div class="gntn-icon gntn-header__main-custom-item__icon">


    <img class="gntn-icon__img" src="/content/dam/gntn/assets/icons/generic/icn-notifica-combo-on.svg" loading="lazy"/>
</div>

            
        </a>
        <button class="gntn-header__main-custom-item gntn-header__main-custom-item--burguer gntn-header__main-custom-item--last desktop:mod--hidden mod--remove-button-style">
            <div class="gntn-burger">
                <span class="gntn-burger__icon"></span>
            </div>
        </button>
        <div class="gntn-header__main-custom-item mod--hidden gntn-header__main-custom-item--last desktop:mod--flex" data-analytics-label="ricerca">
            <span class="material-icons-round gntn-header__main-custom-item__icon js-header__search-icon">search</span>
        </div>
    </nav>
</section>

<section class="gntn-header__menu">
    
    
    <div class="gntn-jackpot gntn-jackpot--horizontal">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">


    <a target="_self" class="gntn-image__link" href="https://www.superenalotto.it/">
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/superenalotto-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/superenalotto-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Logo SuperEnalotto" loading="lazy"/>
            </picture>
        
        
    </a>


</div>










    <div class="gntn-jackpot__content-wrapper">
        

        <div class="gntn-jackpot__label">Jackpot</div>

        <div class="gntn-jackpot__data" data-site="superenalotto" data-animation="animation" data-jackpot="superenalotto">€
        </div>
        
    </div>

</div>

    <nav class="gntn-generic-menu gntn-generic-menu--navigator">


    


        
        
        
        
            
    

    

    
        
            <div class="gntn-generic-menu__list">
                <a href="https://www.superenalotto.it/ultima-estrazione" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Risultati ultima estrazione SuperEnalotto" target="_self">Ultima estrazione</a>
            
                <a href="https://www.superenalotto.it/archivio-estrazioni" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Archivio estrazioni concorsi SuperEnalotto - sito ufficiale" target="_self">Archivio estrazioni</a>
            
                <a href="https://www.superenalotto.it/verifica-vincite" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Verifica vincite SuperEnalotto - sito ufficiale" target="_self">Verifica vincite</a>
            
                <a href="https://www.superenalotto.it/come-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="Scopri il gioco" target="_self">Scopri il gioco</a>
            
                <a href="https://www.superenalotto.it/news" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="Le news di SuperEnalotto - sito ufficiale del gioco" target="_self">News</a>
            </div>
        
    

    

        





</nav>

    <div class="gntn-cta gntn-header__menu-cta">




    
    
    
    <a class="js-gntn-cta gntn-cta--btn   js-analytics" target="_self" href="https://www.superenalotto.it/dove-si-gioca/online" data-event-type="header_menu" data-event-category="superenalotto" data-event-label="gioca_online">
        
            
            GIOCA ONLINE
        
        
    </a>



</div>

</section>

<nav class="gntn-generic-menu gntn-generic-menu--second-level js-gntn-generic-menu--second-level">


    


        
        
        
        
            
    

    

    
        <div class="gntn-generic-menu--second-level">
            <div class="gntn-generic-menu__list">
                <a href="https://www.superenalotto.it/news/promozioni" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Promozioni SuperEnalotto" target="_self">Promozioni</a>
            
                <a href="https://www.superenalotto.it/news/vincitori" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="News sui vincitori del SuperEnalotto" target="_self">Vincitori</a>
            
                <a href="https://www.superenalotto.it/news/iniziative" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Iniziative SuperEnalotto" target="_self">Iniziative</a>
            
                <a href="https://www.superenalotto.it/news/risultati" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="News sui risultati del SuperEnalotto" target="_self">Risultati</a>
            </div>
        </div>
    

    

        





</nav>


<div class="gntn-menu-mobile js-menuMobile">
    <nav class="gntn-web-inherit-reference gntn-menu-mobile__wrapper">


    


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-header-searcher aem-GridColumn aem-GridColumn--default--12">
<div class="gntn-header-searcher__modal js-gntn-header-searcher">
	<a style="display:none;" href="https://www.superenalotto.it/cerca" id="js-gntn-header-searcher-redirect"></a>
    <img class="gntn-header-searcher__modal__logo" src="/content/dam/gntn/assets/logos/sisal-logotype-raw.png" loading="lazy"/>
    <div class="gntn-header-searcher__modal__close js-gntn-header-searcher__modal__close"><span class="material-icons">close</span></div>
    <div class="gntn-header-searcher__modal__content">
        <div class="gntn-header-searcher__modal__content__searcher super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchResults.json">
            <div class="gntn-header-searcher__modal__content__searcher__title">Cosa stai cercando?</div>
            <div class="gntn-header-searcher__modal__content__searcher__description"></div>
            <div class="gntn-header-searcher__modal__content__searcher__input-container gntn-header-searcher__modal__content__searcher__input-container--multi">
                <input class="gntn-header-searcher__modal__content__searcher__input-container__input input-JS " type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__search-icon search-JS material-icons">search</span>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__clear-icon  clear-icon-JS muted material-icons-round">highlight_off</span>
                
                <div class="gntn-header-searcher__modal__content__searcher__input-container__dropdown expand-result-types-JS" data-target-tab=".tab-all-categories-JS">
                    <span class="gntn-header-searcher__modal__content__searcher__input-container__dropdown__label text-JS">Tutti i risultati</span>
                    <span class="type-icon type-icon-JS type-icon-down gntn-header-searcher__modal__content__searcher__input-container__dropdown__icon  material-icons-round">expand_more</span>
                </div>
                <div class="gntn-header-searcher__modal__content__searcher__input-container__item-list hidden result-types-JS">
                    <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                    <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                    <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">EuroJackpot</p>
                    <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-winforlife-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">WinForLife</p>
                </div>
                <div class="gntn-header-searcher__modal__content__searcher__input-container__suggestions search-suggestions-JS"></div>
            </div>
        </div>
    </div>
</div>

<div class="gntn-header-searcher__mobile js-gntn-header-searcher">
    <div class="gntn-header-searcher__mobile__content super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchResults.json">
        <div class="gntn-header-searcher__mobile__content__input-container">
            <input class="gntn-header-searcher__mobile__content__input-container__input input-JS " type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
            <span class="gntn-header-searcher__mobile__content__input-container__search-icon search-JS material-icons">search</span>
            <span class="gntn-header-searcher__mobile__content__input-container__clear-icon  clear-icon-JS muted material-icons-round">highlight_off</span>
            <div class="gntn-header-searcher__mobile__content__input-container__dropdown expand-result-types-JS" data-target-tab=".tab-all-categories-JS">
                <span class="gntn-header-searcher__modal__content__searcher__input-container__dropdown__label text-JS">Tutti i risultati</span>
                <span class="type-icon type-icon-JS type-icon-down gntn-header-searcher__modal__content__searcher__input-container__dropdown__icon  material-icons-round">expand_more</span>
            </div>
            <div class="gntn-header-searcher__mobile__content__input-container__item-list hidden result-types-JS">
                <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                   <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">EuroJackpot</p>
                <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
            </div>
            <div class="gntn-header-searcher__mobile__content__input-container__suggestions search-suggestions-JS"></div>
        </div>
    </div>
</div>
</div>
<div class="gntn-generic-menu aem-GridColumn aem-GridColumn--default--12">


    


        
        
        
            
    <div class="gntn-generic-menu gntn-generic-menu--mobile-header">
        

        <div class="gntn-generic-menu__list js-container-first-level">
            
            
                <a href="https://www.superenalotto.it/ultima-estrazione" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Risultati ultima estrazione SuperEnalotto" target="_self">
                    <span class="gntn-generic-menu__item__label">Ultima estrazione</span>
                </a>
            
        
            
            
                <a href="https://www.superenalotto.it/archivio-estrazioni" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Archivio estrazioni concorsi SuperEnalotto - sito ufficiale" target="_self">
                    <span class="gntn-generic-menu__item__label">Archivio estrazioni</span>
                </a>
            
        
            
            
                <a href="https://www.superenalotto.it/verifica-vincite" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Verifica vincite SuperEnalotto - sito ufficiale" target="_self">
                    <span class="gntn-generic-menu__item__label">Verifica vincite</span>
                </a>
            
        
            
                <div class="gntn-generic-menu__item js-menu-mobile-first-level" data-id="Scopri il gioco">
                    <span class="gntn-generic-menu__item__label">Scopri il gioco</span>
                    <span class="gntn-generic-menu__item__label-icon material-icons">navigate_next</span>
                </div>
            
            
        
            
            
                <a href="https://www.superenalotto.it/news" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Le news di SuperEnalotto - sito ufficiale del gioco" target="_self">
                    <span class="gntn-generic-menu__item__label">News</span>
                </a>
            
        </div>

        <div class="gntn-generic-menu__list">
            <div class="mod--hidden gntn-generic-menu__list--second-level js-menu-mobile-second-level" data-id-parent="Scopri il gioco">
                
                    
                        <div class="gntn-generic-menu__item js-back-to-first-elements">
                            <span class="gntn-generic-menu__item__label">
                                Scopri il gioco
                            </span>
                        </div>
                    
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/come-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Come si gioca al SuperEnalotto - sito ufficiale" target="_self"><span class="gntn-generic-menu__item__label">Come si gioca</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/dove-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Dove si gioca al SuperEnalotto" target="_self"><span class="gntn-generic-menu__item__label">Dove si gioca</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/quando-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Quando si può giocare al SuperEnalotto, come avviene l’estrazione e prossimo concorso SuperEnalotto" target="_self"><span class="gntn-generic-menu__item__label">Quando si gioca</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/quanto-si-vince" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Quanto si vince al SuperEnalotto - Sito ufficiale" target="_self"><span class="gntn-generic-menu__item__label">Quanto si vince</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/come-riscuotere" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Come riscuotere la tua vincita al SuperEnalotto - Sito ufficiale" target="_self"><span class="gntn-generic-menu__item__label">Come riscuotere</span>
                        </a>
                    
                
            </div>
        </div>

    </div>

        
        





</div>
<div class="gntn-container responsivegrid mod--bg-winforlife-green aem-GridColumn aem-GridColumn--default--12">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--12 aem-Grid--default--12 ">
    
    <div class="gntn-separator separator gntn-separator--height-md aem-GridColumn aem-GridColumn--default--12">

</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="superenalotto-vertical-raw.png" loading="lazy"/>
            </picture>
        
    

</div>










    <div class="gntn-jackpot__content-wrapper">
        

        <div class="gntn-jackpot__label">Jackpot</div>

        <div class="gntn-jackpot__data" data-site="superenalotto" data-jackpot="superenalotto">€
        </div>
        
    </div>

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_self" href="https://www.superenalotto.it/" title="SuperEnalotto" data-event-type="card_menu" data-event-category="superenalotto" data-event-label="superenalotto">
        SuperEnalotto
    </a>

    
    


</div>

    
</div>
</div>



</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="sivincetutto-vertical-raw.png" loading="lazy"/>
            </picture>
        
    

</div>










    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>Vinci tutto il montepremi</p>
<p><span class="mod--small-txt">in una sera</span></p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.sivincetutto.it/" title="SiVinceTutto" data-event-type="card_menu" data-event-category="sivincetutto" data-event-label="sivincetutto">
        SiVinceTutto
    </a>

    
    


</div>

    
</div>
</div>



</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/vincicasa-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/vincicasa-raw.png 2x, /content/dam/gntn/assets/logos/vincicasa-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/vincicasa-raw.png 2x, /content/dam/gntn/assets/logos/vincicasa-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="vincicasa-raw.png" loading="lazy"/>
            </picture>
        
    

</div>










    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>Vinci una casa</p>
<p><span class="mod--small-txt">+ 200.000 € subito</span></p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.vincicasa.it/" title="VinciCasa" data-event-type="card_menu" data-event-category="vincicasa" data-event-label="vincicasa">
        VinciCasa
    </a>

    
    


</div>

    
</div>
</div>



</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 2x, /content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 2x, /content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Eurojackpot_logo@1x.png" loading="lazy"/>
            </picture>
        
    

</div>








    <div class="gntn-jackpot__content-wrapper">
        

        <div class="gntn-jackpot__data" data-site="eurojackpot" data-jackpot="eurojackpot">€
        </div>
        
    </div>



</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.eurojackpot.it/" title="EuroJackpot" data-event-type="card_menu" data-event-category="eurojackpot" data-event-label="eurojackpot">
        EuroJackpot
    </a>

    
    


</div>

    
</div>
</div>



</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/winforlife-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/winforlife-raw.png 2x, /content/dam/gntn/assets/logos/winforlife-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/winforlife-raw.png 2x, /content/dam/gntn/assets/logos/winforlife-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="winforlife-raw.png" loading="lazy"/>
            </picture>
        
    

</div>










    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>1 Rendita</p>
<p><span class="mod--small-txt">al mese per 20 anni</span></p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.winforlife.it/" title="WinForLife" data-event-type="card_menu" data-event-category="winforlife" data-event-label="winforlife">
        WinForLife
    </a>

    
    


</div>

    
</div>
</div>



</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/playsix-copy.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/playsix-copy.png 2x, /content/dam/gntn/assets/logos/playsix-copy.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/playsix-copy.png 2x, /content/dam/gntn/assets/logos/playsix-copy.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="playsix-copy.png" loading="lazy"/>
            </picture>
        
    

</div>










    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>In aggiornamento</p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.playsix.it/" title="PlaySix" data-event-type="card_menu" data-event-category="playsix" data-event-label="playsix">
        PlaySix
    </a>

    
    


</div>

    
</div>
</div>



</div>
<div class="gntn-separator separator gntn-separator--height-xl aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>
<div class="gntn-separator separator gntn-separator--height-xl aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>
<div class="gntn-separator separator gntn-separator--height-xl aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>



</div>

    
</div>
</div>



</div>
<div class="gntn-container responsivegrid mod--bg-white mod--round-top-16 gntn-container--sticky-bottom aem-GridColumn aem-GridColumn--default--12">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-separator separator gntn-separator--height-md aem-GridColumn aem-GridColumn--default--12">

</div>
<div class="gntn-container responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--10 aem-GridColumn--offset--default--1">


<div class="gntn-container__content js-gntn-container__content gntn-generic-wrapper ">


<div class="aem-Grid aem-Grid--10 aem-Grid--default--10 ">
    
    <div class="gntn-cta aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--10 aem-GridColumn--offset--default--0">




    
    
    
    <a class="js-gntn-cta gntn-cta--btn   js-analytics" target="_self" href="https://www.superenalotto.it/dove-si-gioca/online#id-apri" data-event-type="header_menu" data-event-category="superenalotto" data-event-label="gioca_online">
        
            
            GIOCA ONLINE
        
        
    </a>



</div>

    
</div>
</div>



</div>
<div class="gntn-separator separator gntn-separator--height-md aem-GridColumn aem-GridColumn--default--12">

</div>

    
</div>
</div>



</div>

    
</div>
</div>










</nav>

</div>

<div class="gntn-header-searcher gntn-header-searcher--desktop mod--hidden js-header__search-icon-modal">
<div class="gntn-header-searcher__modal js-gntn-header-searcher">
	<a style="display:none;" href="https://www.superenalotto.it/cerca" id="js-gntn-header-searcher-redirect"></a>
    <img class="gntn-header-searcher__modal__logo" src="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png" loading="lazy"/>
    <div class="gntn-header-searcher__modal__close js-gntn-header-searcher__modal__close"><span class="material-icons">close</span></div>
    <div class="gntn-header-searcher__modal__content">
        <div class="gntn-header-searcher__modal__content__searcher super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchResults.json">
            <div class="gntn-header-searcher__modal__content__searcher__title">Cosa stai cercando?</div>
            <div class="gntn-header-searcher__modal__content__searcher__description">Digita la tua ricerca nella barra e scegli se vedere tutti i risultati o solo quelli relativi a uno gioco specifico</div>
            <div class="gntn-header-searcher__modal__content__searcher__input-container">
                <input class="gntn-header-searcher__modal__content__searcher__input-container__input input-JS to-right" type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__search-icon search-JS material-icons">search</span>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__clear-icon to-right clear-icon-JS muted material-icons-round">highlight_off</span>
                <div class="hidden expand-result-types-JS" data-target-tab=".tab-superenalotto-JS">
                <div class="text-JS"></div>
            	</div>
                
                <div class="gntn-header-searcher__modal__content__searcher__input-container__item-list hidden result-types-JS">
                    <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                    <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                    <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-winforlife-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                </div>
                <div class="gntn-header-searcher__modal__content__searcher__input-container__suggestions search-suggestions-JS"></div>
            </div>
        </div>
    </div>
</div>

<div class="gntn-header-searcher__mobile js-gntn-header-searcher">
    <div class="gntn-header-searcher__mobile__content super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchResults.json">
        <div class="gntn-header-searcher__mobile__content__input-container">
            <input class="gntn-header-searcher__mobile__content__input-container__input input-JS to-right" type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
            <span class="gntn-header-searcher__mobile__content__input-container__search-icon search-JS material-icons">search</span>
            <span class="gntn-header-searcher__mobile__content__input-container__clear-icon to-right clear-icon-JS muted material-icons-round">highlight_off</span>
            
            <div class="gntn-header-searcher__mobile__content__input-container__item-list hidden result-types-JS">
                <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                   <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
            </div>
            <div class="gntn-header-searcher__mobile__content__input-container__suggestions search-suggestions-JS"></div>
        </div>
    </div>
</div>
</div>

</div>

    
</div>
</div>










</header>



    <main class="root responsivegrid mod--bg-grey">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-heroslider gntn-carousel carousel aem-GridColumn aem-GridColumn--default--12"><div id="gntn-heroslider-5f7b97fbec" class="glide gntn-heroslider__carousel gntn-carousel__wrapper js-gntn-carousel " role="group" aria-live="polite" aria-atomic="false" aria-roledescription="carousel" data-cmp-is="carousel" data-leftpeek="0" data-rightpeek="0" data-autoplay="false" data-perview="1" data-delay="5000" data-placeholder-text="false">
     <div class="gntn-breadcrumb">


    <ul class="gntn-breadcrumb__list">
        
            
            
                <li class="gntn-breadcrumb__item">
                    <a class="gntn-breadcrumb__item-link" href="https://www.superenalotto.it/">
                        <span>SuperEnalotto</span>
                    </a>
                </li>
            
        
            
            
                <li class="gntn-breadcrumb__item">
                    <a class="gntn-breadcrumb__item-link" href="https://www.superenalotto.it/news">
                        <span>News</span>
                    </a>
                </li>
            
        
            
            
                <li class="gntn-breadcrumb__item">
                    <a class="gntn-breadcrumb__item-link" href="https://www.superenalotto.it/news/vincitori">
                        <span>Vincitori</span>
                    </a>
                </li>
            
        
            
                <li class="gntn-breadcrumb__item">
                    <span>SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5</span>
                </li>
            
            
        
    </ul>
</div>

    <div class="glide__track" data-glide-el="track">
        <div class="glide__slides">
            <div id="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tabpanel" class="glide__slide js-heroslider-slide gntn-heroslider__slide cmp-carousel__item--active" role="tabpanel" data-slide="1" aria-labelledby="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tab" aria-roledescription="slide" aria-label="Slide 1 of 1" data-cmp-hook-carousel="item">
                <div class="gntn-container responsivegrid">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>
</div>



</div>

            </div>

        </div>
    </div>
    
    
    <div style="display: none; visibility: hidden;" class="cmp-carousel__indicators" role="tablist" aria-label="Choose a slide to display" data-cmp-hook-carousel="indicators">
        <div id="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tab" class="cmp-carousel__indicator cmp-carousel__indicator--active" role="tab" aria-controls="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tabpanel" aria-label="Slide 1" data-cmp-hook-carousel="indicator"></div>

        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>
        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>

    </div>
    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--bg-grey aem-GridColumn aem-GridColumn--default--12">


<div class="gntn-container__content js-gntn-container__content gntn-generic-wrapper ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-social-menu aem-GridColumn aem-GridColumn--default--12">


    <a class="gntn-social-menu__btn-icon" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincite-mirabella-imbaccari-napoli">
        <img class="gntn-icon__img" src="/content/dam/gntn/assets/icons/social/facebook.svg" alt="Facebook" loading="lazy"/>
    </a>

    <a class="gntn-social-menu__btn-icon" target="_blank" href="http://www.twitter.com/share?url=https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincite-mirabella-imbaccari-napoli">
        <img class="gntn-icon__img" src="/content/dam/gntn/assets/icons/social/twitter.svg" alt="Twitter" loading="lazy"/>
    </a>


    <a class="gntn-social-menu__btn-icon" href="mailto:?subject=SuperEnalotto%20bacia%20Mirabella%20Imbaccari%20e%20Napoli%20con%20due%20vincite%20da%20punti%205&body=Ciao,%20Ho%20trovato%20questo%20contenuto%20che%20potrebbe%20interessarti: https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincite-mirabella-imbaccari-napoli">
        <span class="material-icons-round">mail</span>
    </a>


    <a class="gntn-social-menu__btn-icon" href="javascript:window.print()">
        <span class="material-icons-round">print</span>
    </a>

</div>
<div class="gntn-news aem-GridColumn aem-GridColumn--default--12"><div class="gntn-news__wrapper">
    <div class="gntn-tag">


    
    
    
    <div class="gntn-tag__tag">Vincitori</div>

</div>

    <div class="gntn-title title"><div class="gntn-title__wrapper">
    <h1>SuperEnalotto bacia Mirabella Imbaccari (CT) e Napoli (NA) con due vincite da punti 5 del valore di 77.620,17 euro</h1>
</div>

    
</div>

    <div class="gntn-text text gntn-title--subtitle"><div data-cmp-data-layer="{&#34;gntn-text-1b2b857268&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-06-07T13:42:55Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>&lt;b>In palio per il prossimo concorso un Jackpot da oltre 216 milioni di euro&lt;/b>&lt;/p>\r\n&#34;}}" id="gntn-text-1b2b857268" class="gntn-text">
    <p><b>In palio per il prossimo concorso un Jackpot da oltre 216 milioni di euro</b></p>

</div>

    

</div>

    <div class="gntn-image">



    

</div>

    <div class="gntn-date-and-locator">

<div class="gntn-date-and-locator__locator">
    <span class="material-icons-round">where_to_vote</span> Milano
</div>
<span class="gntn-date-and-locator__separator">|</span>
<div class="gntn-date-and-locator__date">
    <span class="material-icons-round">date_range</span>
    <div class="js-date-value">7 Giugno 2022</div>
</div></div>

    <div class="gntn-text text"><div data-cmp-data-layer="{&#34;gntn-text-f8fb2c0066&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-06-07T13:43:37Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>Si nasconde ancora il &amp;quot;6&amp;quot; nell&#39;estrazione di SuperEnalotto del 6 giugno, con il &lt;b>Jackpot che arriva a 216,5 milioni di euro&lt;/b> in palio per il prossimo &lt;b>concorso di martedì 7 giugno.&lt;/b>&lt;/p>\n&lt;p>È festa però per i due fortunati che hanno centrato un punto &amp;quot;5&amp;quot; da &lt;b>77.620,17 euro&lt;/b>. La giocata vincente è stata convalidata a:&lt;/p>\n&lt;ul>\n&lt;li>&lt;b>Mirabella Imbaccari (CT) &lt;/b>presso il punto vendita&lt;b> Sisal Edicola Gona &lt;/b>situato in&lt;b> via Curiel, 17.&lt;/b>&lt;/li>\n&lt;li>&lt;b>Napoli (NA) &lt;/b>presso il punto vendita&lt;b> Sisal Riv. Tabacchi N 111 &lt;/b>situato in&lt;b> via Marchese di Campodisola, 22.&lt;/b>&lt;/li>\n&lt;/ul>\n&lt;p>La combinazione estratta&amp;nbsp;è stata &lt;b>8- 22- 31- 53- 59- 86, Jolly 75, numero SuperStar 74.&lt;/b>&lt;br>\n&lt;b>&lt;/b>&lt;/p>\n&lt;p>Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben&amp;nbsp;&lt;b>337.217 vincite.&amp;nbsp;&lt;/b>&lt;/p>\n&lt;p>&lt;i>L’ultimo &amp;quot;6&amp;quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi.&amp;nbsp;&lt;/i>&lt;/p>\n&#34;}}" id="gntn-text-f8fb2c0066" class="gntn-text">
    <p>Si nasconde ancora il &quot;6&quot; nell'estrazione di SuperEnalotto del 6 giugno, con il <b>Jackpot che arriva a 216,5 milioni di euro</b> in palio per il prossimo <b>concorso di martedì 7 giugno.</b></p>
<p>È festa però per i due fortunati che hanno centrato un punto &quot;5&quot; da <b>77.620,17 euro</b>. La giocata vincente è stata convalidata a:</p>
<ul>
<li><b>Mirabella Imbaccari (CT) </b>presso il punto vendita<b> Sisal Edicola Gona </b>situato in<b> via Curiel, 17.</b></li>
<li><b>Napoli (NA) </b>presso il punto vendita<b> Sisal Riv. Tabacchi N 111 </b>situato in<b> via Marchese di Campodisola, 22.</b></li>
</ul>
<p>La combinazione estratta è stata <b>8- 22- 31- 53- 59- 86, Jolly 75, numero SuperStar 74.</b><br />
<b></b></p>
<p>Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben <b>337.217 vincite. </b></p>
<p><i>L’ultimo &quot;6&quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi. </i></p>

</div>

    

</div>

    <div class="gntn-container responsivegrid">


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>
</div>



</div>

</div>

</div>
<div class="gntn-news-carousel gntn-carousel carousel aem-GridColumn aem-GridColumn--default--12">
<h2 class="gntn-title"></h2>

<div id="gntn-news-carousel-dab31b5483" class="glide gntn-carousel__wrapper js-gntn-news-carousel js-gntn-carousel " role="group" aria-live="polite" aria-atomic="false" aria-roledescription="carousel" data-cmp-is="carousel" data-leftpeek="0" data-rightpeek="0" data-autoplay="false" data-onhoverplay="false" data-perview="3" data-mode="carousel" data-delay="5000" data-placeholder-text="false">
    <div class="glide__track" data-glide-el="track">
        <div class="glide__slides">
            <div id="SuperEnalotto bacia Barletta (BT) con una vincita punti 5+1 -tabpanel" class="glide__slide gntn-card gntn-heroslider__slide cmp-carousel__item--active " role="tabpanel" data-slide="1" aria-labelledby="SuperEnalotto bacia Barletta (BT) con una vincita punti 5+1 -tab" aria-roledescription="slide" aria-label="Slide 1 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincita-barletta" title="SuperEnalotto bacia Barletta (BT) con una vincita punti 5+1 ">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Vincitori</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">SuperEnalotto bacia Barletta (BT) con una vincita punti 5+1 </div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">In palio per il prossimo concorso un Jackpot da oltre 216 milioni di euro
<br />Si nasconde ancora il &quot;6&quot; nell'estrazione del SuperEnalotto di lunedì 6 giugno, con il Jackpot che arriva a 216,5 milioni di euro in palio per il prossimo concorso di martedì 7 giugno.
È festa però per il fortunato che ha centrato un punto &quot;5+1&quot; del valore di ben  480.505,82 euro. La giocata vincente è stata convalidata a Barletta (BT) presso il punto vendita Sisal Tabaccheria Riefolo situato in via Consalvo da Cordova, 11.
La combinazione estratta è stata 8- 22- 31- 53- 59- 86, Jolly 75, numero SuperStar 74.

Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben 337.217 vincite. 
L’ultimo &quot;6&quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi. 
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 7 Giugno 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="2" aria-labelledby="SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5-tab" aria-roledescription="slide" aria-label="Slide 2 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincite-mirabella-imbaccari-napoli" title="SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Vincitori</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">SuperEnalotto bacia Mirabella Imbaccari e Napoli con due vincite da punti 5</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">In palio per il prossimo concorso un Jackpot da oltre 216 milioni di euro
<br />Si nasconde ancora il &quot;6&quot; nell'estrazione di SuperEnalotto del 6 giugno, con il Jackpot che arriva a 216,5 milioni di euro in palio per il prossimo concorso di martedì 7 giugno.
È festa però per i due fortunati che hanno centrato un punto &quot;5&quot; da 77.620,17 euro. La giocata vincente è stata convalidata a:

Mirabella Imbaccari (CT) presso il punto vendita Sisal Edicola Gona situato in via Curiel, 17.
Napoli (NA) presso il punto vendita Sisal Riv. Tabacchi N 111 situato in via Marchese di Campodisola, 22.

La combinazione estratta è stata 8- 22- 31- 53- 59- 86, Jolly 75, numero SuperStar 74.

Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben 337.217 vincite. 
L’ultimo &quot;6&quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi. 
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 7 Giugno 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="SuperEnalotto bacia Campi Bisenzio, Brugherio, Vasto e Pagani-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="3" aria-labelledby="SuperEnalotto bacia Campi Bisenzio, Brugherio, Vasto e Pagani-tab" aria-roledescription="slide" aria-label="Slide 3 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincita-campi-bisenzio-brugherio-vasto-pagani" title="SuperEnalotto bacia Campi Bisenzio, Brugherio, Vasto e Pagani">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Vincitori</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">SuperEnalotto bacia Campi Bisenzio, Brugherio, Vasto e Pagani</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">In palio per il prossimo concorso un Jackpot da 213.500.000,00 euro
<br />Si nasconde ancora il &quot;6&quot; nell'estrazione del SuperEnalotto di sabato 28 maggio, con il Jackpot che arriva a 213,5 milioni di euro in palio per il prossimo concorso di martedì 31 maggio.
È festa però per i fortunati che hanno centrato un punto &quot;5&quot; da 68.752,55 euro.
Le giocate vincenti sono stata convalidate a:

Campi Bisenzio (FI) presso il Punto Vendita Sisal L’Isola del Tesoro situato in via S.Quirico, 165.
Brugherio (MB) presso il punto vendita Sisal Tabaccheria Vismara situato in via della Vittoria, 71.
Vasto (CH) presso il punto vendita Sisal Tabaccheria Rivendita 18 situato in via Giulio Cesare, 28 A.
Pagani (SA) presso il punto vendita Sisal Bar La Biga situato in via de Gasperi 97 99.

La combinazione estratta è stata 27- 42- 55- 65- 84- 90, Jolly 53, numero SuperStar 64.
Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben 570.617 vincite. 
L’ultimo &quot;6&quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi. 
 
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 30 Maggio 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="SuperEnalotto bacia Militello in Val di Catania -tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="4" aria-labelledby="SuperEnalotto bacia Militello in Val di Catania -tab" aria-roledescription="slide" aria-label="Slide 4 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincita-militello-val-di-catania" title="SuperEnalotto bacia Militello in Val di Catania ">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Vincitori</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">SuperEnalotto bacia Militello in Val di Catania </div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">In palio per il prossimo concorso un Jackpot da 209.000.000 euro
<br />Il Jackpot arriva a 209 milioni di euro in palio per il concorso di martedì 24 maggio.
È festa però per il fortunato che ha centrato un punto &quot;5S&quot; da 475.159,50 euro. 
La giocata vincente è stata convalidata a Militello in Val di Catania (CT) presso il punto vendita Sisal Tabaccheria Beverie situato in via D.G. D’Austria, 10.
La combinazione estratta è stata 2- 20-25-67-78-80, Jolly 71, numero Super Star 28.

Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben 597.389 vincite. 
L’ultimo &quot;6&quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi. 
 
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 24 Maggio 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="SuperEnalotto: vincite punti 5 da 91.479,35 euro a Scandicci (FI), Piacenza e Ficarazzi (ME)-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="5" aria-labelledby="SuperEnalotto: vincite punti 5 da 91.479,35 euro a Scandicci (FI), Piacenza e Ficarazzi (ME)-tab" aria-roledescription="slide" aria-label="Slide 5 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincita-5-scandicci-piacenza-ficarazzi" title="SuperEnalotto: vincite punti 5 da 91.479,35 euro a Scandicci (FI), Piacenza e Ficarazzi (ME)">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Vincitori</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">SuperEnalotto: vincite punti 5 da 91.479,35 euro a Scandicci (FI), Piacenza e Ficarazzi (ME)</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">In palio per il prossimo concorso un Jackpot da 201.400.000,00 euro
<br />Si nasconde ancora il &quot;6&quot; nell'estrazione del SuperEnalotto di sabato 7 maggio, con il Jackpot che arriva a 201,4 milioni di euro in palio per il prossimo concorso di martedì 10 maggio.
È festa però per i fortunati che hanno centrato un punto &quot;5&quot; da 91.479,35 euro. Le giocate vincenti sono state convalidate a:

Scandicci (FI) presso il punto vendita Sisal Tabaccheria Il Pino situato in via dei Rossi, 53 G;
Piacenza (PC) presso il punto vendita Sisal Tabaccheria e Ricevitoria Illica situato in via Illica, 12;
Ficarazzi (PA) presso il punto vendita Sisal Militello Maria situato in corso Umberto I, 34BIS.

La combinazione vincente è stata 29, 41, 43, 46, 51, 81, J 48, SS 39.
Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben 488.842 vincite. 
 
L’ultimo &quot;6&quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi. 
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 9 Maggio 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="SuperEnalotto bacia Bologna (BO), Pagani (SA) e Maria Capua Vetere (CE) -tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="6" aria-labelledby="SuperEnalotto bacia Bologna (BO), Pagani (SA) e Maria Capua Vetere (CE) -tab" aria-roledescription="slide" aria-label="Slide 6 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/vincitori/2022/superenalotto-vincita-bologna-pagani-maria-capua-vetere" title="SuperEnalotto bacia Bologna (BO), Pagani (SA) e Maria Capua Vetere (CE) ">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Vincitori</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">SuperEnalotto bacia Bologna (BO), Pagani (SA) e Maria Capua Vetere (CE) </div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">Estrazione ricca quella del 5 maggio, resta in palio per il prossimo concorso un Jackpot da 199.800.000,00 euro
<br />Si nasconde ancora il &quot;6&quot; nell'estrazione del SuperEnalotto di giovedì 5 maggio, con il Jackpot che arriva a 199,8 milioni di euro in palio per il prossimo concorso di sabato 7 maggio.
È festa però per i fortunati che hanno centrato un punto &quot;5&quot; da 71.490,92 euro. Le giocate vincenti sono state convalidate a:

Bologna (BO) presso il punto vendita Sisal Al Tabacher situato in via della Filanda, 2 B.
Pagani (SA) presso il punto vendita Sisal Tabaccheria situato in via Cesarano, 76.
  Santa Maria Capua Vetere (CE) presso il punto vendita Sisal Segreti e bugie 2 situato in via Napoli, 128.

La combinazione estratta è stata 25- 31- 37- 38, 77- 82, Jolly 43, numero SuperStar 8.
Nell’ultimo concorso SuperEnalotto SuperStar ha assegnato ben 429.384 vincite. 
L’ultimo &quot;6&quot;, da oltre 156 milioni di euro, è stato centrato il 22 maggio 2021 a Montappone (FM). Sono state 125 le vincite milionarie con punti 6 realizzate dalla nascita del SuperEnalotto ad oggi. 
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 6 Maggio 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>

        </div>
    </div>
    
        <div class="gntn-carousel__controls gntn-carousel__controls--news mod--hidden desktop:mod--block" data-glide-el="controls">
            <button class="glide__arrow glide__arrow--left" data-glide-dir="<">
                <span class="material-icons-round">chevron_left</span>
            </button>
            <button class="glide__arrow glide__arrow--right" data-glide-dir=">">
                <span class="material-icons-round">navigate_next</span>
            </button>
        </div>
    
    <div class="gntn-carousel__scrollable" data-glide-el="controls">
        <button class="gntn-carousel__scrollable__left" data-glide-dir="<">
            <span class="material-icons-round">chevron_left</span>
        </button>
        <div class="gntn-carousel__scrollable__bullets" data-glide-el="controls[nav]">
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=0"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=1"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=2"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=3"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=4"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=5"></div>
        </div>
        <button class="gntn-carousel__scrollable__right" data-glide-dir=">">
            <span class="material-icons-round">navigate_next</span>
        </button>
    </div>
    <div style="display: none; visibility: hidden;" class="cmp-carousel__indicators" role="tablist" aria-label="Choose a slide to display" data-cmp-hook-carousel="indicators">
        
        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>
        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>

    </div>
</div>
</div>

    
</div>
</div>



</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>
</div>

    
</div>
</div>

    
</div>
</main>










<footer class="footer gntn-web-inherit-reference">


    


<div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid gntn-container--padding-right-sm gntn-container--padding-left-sm mod--bg-blue-grey aem-GridColumn aem-GridColumn--default--12">


<div class="gntn-container__content js-gntn-container__content true ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-footer responsivegrid aem-GridColumn aem-GridColumn--default--12"><div class="gntn-to-top"><div class="gntn-to-top__link js-to-top material-icons-round">arrow_upward</div>
<svg class="gntn-to-top__background" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 194.57 36.16">
    <g data-name="mount-tab">
        <path fill="#2f3c43" d="M194.57 36.16C147.19 36.16 135.75 0 97.34 0h-.1C58.82 0 47.38 36.16 0 36.16z" data-name="mount-tab"/>
    </g>
</svg></div>

<div class="gntn-footer__wrapper">
    <div class="gntn-info-apps">
        <div class="gntn-title title gntn-info-apps__title"><div class="gntn-title__wrapper">
    <h3>Tieni in tasca tutto il divertimento di SuperEnalotto. Scarica l’App ufficiale per Android, iOS o HarmonyOS.</h3>
</div>

    
</div>

        <div class="responsivegrid gntn-info-apps__buttons">


<div class="aem-Grid aem-Grid--3 aem-Grid--default--3 ">
    
    <div class="gntn-app-button aem-GridColumn aem-GridColumn--default--3">


	<div data-event-type="footer_menu" data-event-category="scarica_app_superenalotto" data-event-label="android" class="js-app-button-analytics">
		<a class="gntn-app-button--store js-gntn-app-button js-set-link" data-link="https://www.superenalotto.it/scopri-il-gioco/dove-si-gioca/app#tab1" data-link-mobile="https://www.superenalotto.it/scopri-il-gioco/dove-si-gioca/app/android" rel="nofollow" target="_self" href="#">
			
			
				<picture class="gntn-image__picture">
					<source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/apps_buttons/android-it.svg"/>
					<source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/apps_buttons/android-it.svg 2x, /content/dam/gntn/assets/apps_buttons/android-it.svg 1x"/>
					<source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/apps_buttons/android-it.svg 2x, /content/dam/gntn/assets/apps_buttons/android-it.svg 1x"/>
					<img class="gntn-app-button__image gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="android store" loading="lazy"/>
				</picture>
			
		</a>
	</div>
	
    


</div>
<div class="gntn-app-button aem-GridColumn aem-GridColumn--default--3">


	<div data-event-type="footer_menu" data-event-category="scarica_app_superenalotto" data-event-label="ios" class="js-app-button-analytics">
		<a class="gntn-app-button--store js-gntn-app-button js-set-link" data-link="/content/superenalotto/it/it/scopri-il-gioco/dove-si-gioca/app.html#id-tab2" data-link-mobile="https://apps.apple.com/it/app/superenalotto-official/id531145983" rel="nofollow" target="_self" href="#">
			
			
				<picture class="gntn-image__picture">
					<source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/apps_buttons/ios-it.svg"/>
					<source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/apps_buttons/ios-it.svg 2x, /content/dam/gntn/assets/apps_buttons/ios-it.svg 1x"/>
					<source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/apps_buttons/ios-it.svg 2x, /content/dam/gntn/assets/apps_buttons/ios-it.svg 1x"/>
					<img class="gntn-app-button__image gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="apple store" loading="lazy"/>
				</picture>
			
		</a>
	</div>
	
    


</div>
<div class="gntn-app-button aem-GridColumn aem-GridColumn--default--3">


	<div data-event-type="footer_menu" data-event-category="scarica_app_superenalotto" data-event-label="huawei" class="js-app-button-analytics">
		<a class="gntn-app-button--store js-gntn-app-button js-set-link" data-link="/content/superenalotto/it/it/scopri-il-gioco/dove-si-gioca/app.html#id-tab3" data-link-mobile="https://appgallery.huawei.com/#/app/C103898567" rel="nofollow" target="_self" href="#">
			
			
				<picture class="gntn-image__picture">
					<source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/apps_buttons/huawei-en.svg"/>
					<source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/apps_buttons/huawei-en.svg 2x, /content/dam/gntn/assets/apps_buttons/huawei-en.svg 1x"/>
					<source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/apps_buttons/huawei-en.svg 2x, /content/dam/gntn/assets/apps_buttons/huawei-en.svg 1x"/>
					<img class="gntn-app-button__image gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="huawei app gallery" loading="lazy"/>
				</picture>
			
		</a>
	</div>
	
    


</div>

    
</div>
</div>

        
        
        <div class="gntn-text text"><div data-cmp-data-layer="{&#34;gntn-text-e53e1f9ac2&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-02-01T16:59:21Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>&lt;b>Non hai ancora un conto di gioco?&lt;/b>&amp;nbsp;Aprilo in pochi minuti su uno dei siti autorizzati al gioco online o utilizza l&#39;App.&lt;/p>\r\n&#34;}}" id="gntn-text-e53e1f9ac2" class="gntn-text">
    <p><b>Non hai ancora un conto di gioco?</b> Aprilo in pochi minuti su uno dei siti autorizzati al gioco online o utilizza l'App.</p>

</div>

    

</div>

        <div class="gntn-cta gntn-cta--full-width">




    
    
    
    <a class="js-gntn-cta gntn-cta--btn   js-analytics" target="_self" href="https://www.superenalotto.it/dove-si-gioca/online#id-conto" data-event-type="footer_menu" data-event-category="apri_conto_gioco" data-event-label="apri_conto_gioco">
        
            
            Scopri di più
        
        
    </a>



</div>

    </div>
    <div class="gntn-generic-menu gntn-footer__navigator-menu">


    


        
        
            
    <div class="gntn-generic-menu js-accordion">
        <h3 class="gntn-generic-menu__title js-accordion__clickable">Giochi numerici</h3>
        
            <div class="gntn-accordion__content">
                <div class="gntn-generic-menu__list js-getHeaderContent"></div>
            </div>
        
        

        
            <div class="gntn-accordion__content gntn-generic-menu__content">
                
            </div>
        
    </div>

        
        
        





</div>

    <div class="gntn-generic-menu gntn-footer__generic-menu">


    


        
        
            
    <div class="gntn-generic-menu js-accordion">
        <h3 class="gntn-generic-menu__title js-accordion__clickable">Sezioni</h3>
        
        
            <div class="gntn-accordion__content">
                
                    <div class="gntn-generic-menu__list">
                        <a href="https://www.superenalotto.it/ultima-estrazione" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Risultati ultima estrazione SuperEnalotto" target="_self">Ultima estrazione</a>
                    
                        <a href="https://www.superenalotto.it/archivio-estrazioni" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Archivio estrazioni concorsi SuperEnalotto - sito ufficiale" target="_self">Archivio estrazioni</a>
                    
                        <a href="https://www.superenalotto.it/verifica-vincite" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Verifica vincite SuperEnalotto - sito ufficiale" target="_self">Verifica vincite</a>
                    
                        <a href="https://www.superenalotto.it/come-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Scopri il gioco" target="_self">Scopri il gioco</a>
                    
                        <a href="https://www.superenalotto.it/news" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Le news di SuperEnalotto - sito ufficiale del gioco" target="_self">News</a>
                    </div>
                
            </div>
        

        
    </div>

        
        
        





</div>

    <div class="gntn-generic-menu gntn-footer__generic-menu">


    


        
        
            
    <div class="gntn-generic-menu js-accordion">
        <h3 class="gntn-generic-menu__title js-accordion__clickable">Altro</h3>
        
        

        
            <div class="gntn-accordion__content gntn-generic-menu__content">
                <div class="gntn-generic-menu__list">
                    <a href="https://www.giochinumerici.info/chi-siamo" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Chi siamo" target="_blank">Chi siamo</a>
                
                    <a href="https://www.giochinumerici.info/chi-siamo#id-telefono" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Contatti" target="_blank">Contatti</a>
                
                    <a href="https://www.giochinumerici.info/notifiche" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Notifiche" target="_self">Notifiche</a>
                
                    <a href="https://www.giochinumerici.info/accessibilita" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Accessibilità" target="_blank">Accessibilità</a>
                
                    <a href="https://www.giochinumerici.info/cookies" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Cookies" target="_self">Cookies</a>
                
                    <a href="https://www.giochinumerici.info/privacy" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Privacy" target="_blank">Privacy</a>
                </div>
            </div>
        
    </div>

        
        
        





</div>

</div>


<div class="gntn-refooter">
    <div class="gntn-image gntn-refooter__logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 2x, /content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 2x, /content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Sisal Logo" loading="lazy"/>
            </picture>
        
    

</div>

    <div class="gntn-refooter__badges">
        <div class="gntn-badges">
            <div class="gntn-image gntn-badges__badge">


    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/adm.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/adm.svg 2x, /content/dam/gntn/assets/logos/adm.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/adm.svg 2x, /content/dam/gntn/assets/logos/adm.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="aams" loading="lazy"/>
            </picture>
        
    


</div>

            <div class="gntn-image gntn-badges__badge">


    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/adm-2.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/adm-2.svg 2x, /content/dam/gntn/assets/logos/adm-2.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/adm-2.svg 2x, /content/dam/gntn/assets/logos/adm-2.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="adm" loading="lazy"/>
            </picture>
        
    


</div>

            <div class="gntn-image gntn-badges__badge">


    <a target="_self" class="gntn-image__link" href="https://www.giochinumerici.info/gioca-il-giusto">
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/responsabili.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/responsabili.svg 2x, /content/dam/gntn/assets/logos/responsabili.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/responsabili.svg 2x, /content/dam/gntn/assets/logos/responsabili.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="gioca giusto" loading="lazy"/>
            </picture>
        
    </a>


</div>

            <div class="gntn-image gntn-badges__badge">


    <a target="_self" class="gntn-image__link" href="https://www.giochinumerici.info/gioca-il-giusto">
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/plus18.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/plus18.svg 2x, /content/dam/gntn/assets/logos/plus18.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/plus18.svg 2x, /content/dam/gntn/assets/logos/plus18.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="18+" loading="lazy"/>
            </picture>
        
    </a>


</div>

        </div>
        <div class="gntn-text text gntn-refooter__badges-text"><div data-cmp-data-layer="{&#34;gntn-text-452b3b31de&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2021-10-27T13:13:00Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>IL GIOCO È VIETATO AI MINORI E PUÒ CAUSARE DIPENDENZA PATOLOGICA&lt;/p>\r\n&#34;}}" id="gntn-text-452b3b31de" class="gntn-text">
    <p>IL GIOCO È VIETATO AI MINORI E PUÒ CAUSARE DIPENDENZA PATOLOGICA</p>

</div>

    

</div>

    </div>
    <div class="gntn-refooter__copyright">
        <div class="gntn-text text gntn-refooter__copyright-text"><div data-cmp-data-layer="{&#34;gntn-text-5778ccb0a2&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-02-02T15:14:06Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>© Copyright Sisal Lottery Italia S.p.A. - P.I. 04900570963&lt;/p>\r\n&#34;}}" id="gntn-text-5778ccb0a2" class="gntn-text">
    <p>© Copyright Sisal Lottery Italia S.p.A. - P.I. 04900570963</p>

</div>

    

</div>

        <div class="responsivegrid gntn-refooter__copyright-links">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link " target="_blank" href="https://www.giochinumerici.info/privacy" data-event-type="cta">
        Privacy
    </a>

    
    


</div>
<div class="gntn-cta aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link " target="_self" href="https://www.superenalotto.it/cookies" data-event-type="cta">
        Cookies
    </a>

    
    


</div>
<div class="gntn-cta aem-GridColumn aem-GridColumn--default--12">




    
    <a class="js-gntn-cta gntn-cta--link " target="_self" href="https://www.superenalotto.it/mappa-del-sito" data-event-type="cta">
        Mappa del sito
    </a>

    
    


</div>

    
</div>
</div>

    </div>
</div>




</div>

    
</div>
</div>



</div>

    
</div>
</div>










</footer>


    
    
    
<script src="/etc.clientlibs/gntn/clientlibs/clientlib-site.lc-202205270926-lc.min.js"></script>



    

    
    
<script src="/etc.clientlibs/core/wcm/components/commons/site/clientlibs/container.min.js"></script>
<script src="/etc.clientlibs/gntn/clientlibs/clientlib-base.lc-202205270926-lc.min.js"></script>



    
    
    
<script src="/etc.clientlibs/gntn/clientlibs/clientlib-superenalotto.lc-202205270926-lc.min.js"></script>



    
    
    



</meta>

    

    

    
    



    
    

    


</body>
</html>