
<!DOCTYPE HTML>
<html lang="it">

<head>
    
    	<script src="//tags.tiqcdn.com/utag/sisal/portale-gntn/prod/utag.sync.js"></script>
    
    <meta charset="UTF-8"/>
    
    <title>Numeri vincenti del SuperEnalotto del 4 ottobre 2022 | Superenalotto.it</title>
    <meta name="keywords" content="Risultati"/>
    
    <meta name="template" content="news-page"/>
    <meta name="robots" content="index, follow"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="canonical" href="https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-4-ottobre-2022"/>

	


<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{"@type": "ListItem","position": 1,"name": "SuperEnalotto","item": "https://www.superenalotto.it/"},{"@type": "ListItem","position": 2,"name": "News","item": "https://www.superenalotto.it/news"},{"@type": "ListItem","position": 3,"name": "Risultati","item": "https://www.superenalotto.it/news/risultati"},{"@type": "ListItem","position": 4,"name": "Numeri vincenti del SuperEnalotto del 4 ottobre 2022"}]
}
</script>



<script type="application/ld+json">
{
   "@context": "https://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-4-ottobre-2022",
   "publisher":{
      "@type":"Organization",
      "name":"SuperEnalotto Official",
      "logo":"https://www.superenalotto.it/content/dam/gntn/assets/logos/superenalotto-raw.png"
   },
   "headline": "Numeri vincenti del SuperEnalotto del 4 ottobre 2022",
   "mainEntityOfPage": "https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-4-ottobre-2022",

   "articleBody": "In questa prima estrazione della settimana, nessun vincitore del ‘6’ e del ‘5+1’. Il valore del Jackpot, pertanto, cresce e la prossima estrazione si gioca per 283.700.000 euro.
",
   "image":["https://www.superenalotto.it/content/dam/gntn/superenalotto/news/2022/Creativit%C3%A0_SE_119_872X490.jpg.gntnimg.optm872.jpg"],
   "datePublished":"2022-10-04T00:00:00"
}
</script>


    
    

    

    

        
    
<link rel="stylesheet" href="/etc.clientlibs/gntn/clientlibs/clientlib-base.lc-202209280507-lc.min.css" type="text/css">



        
        
    
<link rel="stylesheet" href="/etc.clientlibs/gntn/clientlibs/clientlib-news.lc-202209280507-lc.min.css" type="text/css">




<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/>
<link href="https://fonts.googleapis.com/css2?family=Mulish:wght@600;700;800&family=Roboto:wght@400;500;700;900&display=swap" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons&display=swap" rel="stylesheet"/>
<link rel="icon" href="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/favicon/Favicon_Star_48X48_Tavola.png"/>


<script type="text/javascript" src="https://cdn.cookielaw.org/consent/1810df5c-ac30-4641-b932-95af3f89f16b/OtAutoBlock.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1810df5c-ac30-4641-b932-95af3f89f16b"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>


    
    
    

    

    
    



    
    
<link rel="stylesheet" href="/etc.clientlibs/gntn/clientlibs/clientlib-site.lc-202209280507-lc.min.css" type="text/css">



    

    
    
    
</head>
<body class="news base page basicpage superenalotto" id="news-10d53ad2be" data-endpoint="https://www.gntn-pgd.it" data-endpoint-winforlife="https://www.gntn-pgd.it" data-endpoint-playsix="https://www.gntn-pad.it" data-cmp-data-layer-enabled>


	<!-- digitalData data layer -->
	<script type="text/javascript">
	var digitalData = {
		pageType: "detail",
		pageName: "superenalotto:news:risultati:2022",
		sysEnv: getSysEnv(),
		pageCategoryName: "superenalotto",
		pagePrimaryCategory: "news",
		pageSubCategory1: "risultati",
		pageSubCategory2: "2022",
	};
	function getSysEnv() {
		if (window.screen.width <= 767) {
			return "mobile";
		} else if (window.screen.width <= 1279) {
			return "tablet";
		}
		
		return "desktop";
	}
	</script>
	<!-- Tealium async script -->
	<script type="text/javascript">
	(function ( a, b, c, d ){ a = "//tags.tiqcdn.com/utag/sisal/portale-gntn/prod/utag.js";
	b = document;
	c = 'script';
	d = b.createElement( c );
	d.src = a;
	d.type = 'text/java' + c;
	d.async = true;
	a = b.getElementsByTagName( c )[0];
	a.parentNode.insertBefore( d, a );
	})();
	</script>


<script>
    window.adobeDataLayer = window.adobeDataLayer || [];
    adobeDataLayer.push({
        page: JSON.parse("{\x22news\u002D10d53ad2be\x22:{\x22@type\x22:\x22gntn\/components\/page\/news\x22,\x22repo:modifyDate\x22:\x222022\u002D10\u002D04T20:58:01Z\x22,\x22dc:title\x22:\x22Numeri vincenti del SuperEnalotto del 4 ottobre 2022\x22,\x22xdm:template\x22:\x22\/conf\/gntn\/settings\/wcm\/templates\/news\u002Dpage\x22,\x22xdm:language\x22:\x22it\x22,\x22xdm:tags\x22:[\x22Risultati\x22],\x22repo:path\x22:\x22\/content\/superenalotto\/it\/it\/news\/risultati\/2022\/estrazione\u002Dsuperenalotto\u002D4\u002Dottobre\u002D2022.html\x22}}"),
        event: 'cmp:show',
        eventInfo: {
            path: 'page.news\u002D10d53ad2be'
        }
    });
</script>


    




    



    


<header class="header gntn-web-inherit-reference">


    


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-header responsivegrid aem-GridColumn aem-GridColumn--default--12">


<section class="gntn-header__main js-header__main">

    <a href="https://www.giochinumerici.info/" target="_self" class="gntn-logo">
        <div class="gntn-image">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/sisal-logotype-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/sisal-logotype-raw.png 2x, /content/dam/gntn/assets/logos/sisal-logotype-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/sisal-logotype-raw.png 2x, /content/dam/gntn/assets/logos/sisal-logotype-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Logo Sisal" loading="lazy"/>
            </picture>
        
    

</div>

    </a>
    <nav class="gntn-generic-menu desktop:mod--show gntn-generic-menu--games mod--hidden gntn-header__main-menu">

    


        
        
        
        
            
    

    

    

    <div class="gntn-generic-menu__list">
        <a href="https://www.superenalotto.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="SuperEnalotto" target="_self">SuperEnalotto</a>
    
        <a href="https://www.sivincetutto.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="SiVinceTutto" target="_blank">SiVinceTutto</a>
    
        <a href="https://www.eurojackpot.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Eurojackpot" target="_blank">Eurojackpot</a>
    
        <a href="https://www.vincicasa.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="VinciCasa" target="_blank">VinciCasa</a>
    
        <a href="https://www.winforlife.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="Win for Life" target="_blank">Win for Life</a>
    
        <a href="https://www.playsix.it/" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Play Six" target="_blank">Play Six</a>
    </div>

        





</nav>

    <nav class="gntn-header__main-custom">
        <a href="https://negozi.sisal.com/?caller=7&onCloseUrl=https://www.superenalotto.it" target="_blank" class="gntn-header__main-custom-item" data-analytics-label="trova_pdv">
            
            <div class="gntn-google-material-icon gntn-header__main-custom-item__icon"><span style="color: ;" class="gntn-google-material-icon__item material-icons">
    place
</span></div>

        </a>
        <a href="https://www.superenalotto.it/news/promozioni/2022/superenalotto-sorpresa-in-arrivo-1-ottobre?icon=promo&pagina=notifiche" target="_self" class="gntn-header__main-custom-item" data-analytics-label="attiva_notifiche">
            <div class="gntn-icon gntn-header__main-custom-item__icon">


    <img class="gntn-icon__img" src="/content/dam/gntn/assets/icons/generic/icn-notifica-combo-on.svg" loading="lazy"/>
</div>

            
        </a>
        <button class="gntn-header__main-custom-item gntn-header__main-custom-item--burguer gntn-header__main-custom-item--last desktop:mod--hidden mod--remove-button-style">
            <div class="gntn-burger">
                <span class="gntn-burger__icon"></span>
            </div>
        </button>
        <div class="gntn-header__main-custom-item mod--hidden gntn-header__main-custom-item--last desktop:mod--flex" data-analytics-label="ricerca">
            <span class="material-icons-round gntn-header__main-custom-item__icon js-header__search-icon">search</span>
        </div>
    </nav>
</section>

<section class="gntn-header__menu js-header-submain">
    
    
    <div class="gntn-jackpot gntn-jackpot--horizontal">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">


    <a target="_self" class="gntn-image__link" href="https://www.superenalotto.it/">
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/superenalotto-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/superenalotto-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Logo SuperEnalotto" loading="lazy"/>
            </picture>
        
        
    </a>


</div>









     


    <div class="gntn-jackpot__content-wrapper">
        

        <div class="gntn-jackpot__label">Jackpot</div>

        <div class="gntn-jackpot__data" data-site="superenalotto" data-jackpot="superenalotto">€
        </div>
        
    </div>

</div>

    <nav class="gntn-generic-menu gntn-generic-menu--navigator">

    


        
        
        
        
            
    

    

    
        
            <div class="gntn-generic-menu__list">
                
                <a href="https://www.superenalotto.it/ultima-estrazione" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Risultati ultima estrazione SuperEnalotto" target="_self">Ultima estrazione</a>
            
                
                <a href="https://www.superenalotto.it/archivio-estrazioni" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Archivio estrazioni concorsi SuperEnalotto - sito ufficiale" target="_self">Archivio estrazioni</a>
            
                
                <a href="https://www.superenalotto.it/verifica-vincite" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Verifica vincite SuperEnalotto - sito ufficiale" target="_self">Verifica vincite</a>
            
                
                <a href="https://www.superenalotto.it/come-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="Scopri il gioco" target="_self">Scopri il gioco</a>
            
                
                <a href="https://www.superenalotto.it/news" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="Le news di SuperEnalotto - sito ufficiale del gioco" target="_self">News</a>
            </div>
        
    

    

        





</nav>

    <div class="gntn-cta gntn-header__menu-cta">




    
    
    
    
    <a class="js-gntn-cta gntn-cta--btn   js-analytics" target="_self" href="https://www.superenalotto.it/dove-si-gioca/online" data-event-type="header_menu" data-event-category="superenalotto" data-event-label="gioca_online">
        
            
            GIOCA ONLINE
        
        
    </a>



</div>

</section>

<nav class="gntn-generic-menu gntn-generic-menu--second-level js-gntn-generic-menu--second-level">

    


        
        
        
        
            
    

    

    
        <div class="gntn-generic-menu--second-level">
            <div class="gntn-generic-menu__list">
                
                <a href="https://www.superenalotto.it/news/promozioni" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Promozioni SuperEnalotto" target="_self">Promozioni</a>
            
                
                <a href="https://www.superenalotto.it/news/vincitori" class="gntn-generic-menu__item js-gntn-generic-menu__item gntn-generic-menu__item--has-children" title="News sui vincitori del SuperEnalotto" target="_self">Vincitori</a>
            
                
                <a href="https://www.superenalotto.it/news/iniziative" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="Iniziative SuperEnalotto" target="_self">Iniziative</a>
            
                
                <a href="https://www.superenalotto.it/news/risultati" class="gntn-generic-menu__item js-gntn-generic-menu__item " title="News sui risultati del SuperEnalotto" target="_self">Risultati</a>
            </div>
        </div>
    

    

        





</nav>


<div class="gntn-menu-mobile js-menuMobile">
    <nav class="gntn-web-inherit-reference gntn-menu-mobile__wrapper">


    


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-header-searcher aem-GridColumn aem-GridColumn--default--12">
<div class="gntn-header-searcher__modal js-gntn-header-searcher">
	<a style="display:none;" href="https://www.superenalotto.it/cerca" id="js-gntn-header-searcher-redirect"></a>
    <img class="gntn-header-searcher__modal__logo" src="/content/dam/gntn/assets/logos/sisal-logotype-raw.png" loading="lazy"/>
    <div class="gntn-header-searcher__modal__close js-gntn-header-searcher__modal__close"><span class="material-icons">close</span></div>
    <div class="gntn-header-searcher__modal__content">
        <div class="gntn-header-searcher__modal__content__searcher super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchResults.json">
            <div class="gntn-header-searcher__modal__content__searcher__title">Cosa stai cercando?</div>
            <div class="gntn-header-searcher__modal__content__searcher__description"></div>
            <div class="gntn-header-searcher__modal__content__searcher__input-container gntn-header-searcher__modal__content__searcher__input-container--multi">
                <input class="gntn-header-searcher__modal__content__searcher__input-container__input input-JS " type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__search-icon search-JS material-icons">search</span>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__clear-icon  clear-icon-JS muted material-icons-round">highlight_off</span>
                
                <div class="gntn-header-searcher__modal__content__searcher__input-container__dropdown expand-result-types-JS" data-target-tab=".tab-all-categories-JS">
                    <span class="gntn-header-searcher__modal__content__searcher__input-container__dropdown__label text-JS">Tutti i risultati</span>
                    <span class="type-icon type-icon-JS type-icon-down gntn-header-searcher__modal__content__searcher__input-container__dropdown__icon  material-icons-round">expand_more</span>
                </div>
                <div class="gntn-header-searcher__modal__content__searcher__input-container__item-list hidden result-types-JS">
                    <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                    <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                    <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">EuroJackpot</p>
                    <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-winforlife-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">WinForLife</p>
                </div>
                <div class="gntn-header-searcher__modal__content__searcher__input-container__suggestions search-suggestions-JS"></div>
            </div>
        </div>
    </div>
</div>

<div class="gntn-header-searcher__mobile js-gntn-header-searcher">
    <div class="gntn-header-searcher__mobile__content super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/mobile-menu/jcr:content/root/gntn_container/gntn_header_searcher.getSearchResults.json">
        <div class="gntn-header-searcher__mobile__content__input-container">
            <input class="gntn-header-searcher__mobile__content__input-container__input input-JS " type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
            <span class="gntn-header-searcher__mobile__content__input-container__search-icon search-JS material-icons">search</span>
            <span class="gntn-header-searcher__mobile__content__input-container__clear-icon  clear-icon-JS muted material-icons-round">highlight_off</span>
            <div class="gntn-header-searcher__mobile__content__input-container__dropdown expand-result-types-JS" data-target-tab=".tab-all-categories-JS">
                <span class="gntn-header-searcher__modal__content__searcher__input-container__dropdown__label text-JS">Tutti i risultati</span>
                <span class="type-icon type-icon-JS type-icon-down gntn-header-searcher__modal__content__searcher__input-container__dropdown__icon  material-icons-round">expand_more</span>
            </div>
            <div class="gntn-header-searcher__mobile__content__input-container__item-list hidden result-types-JS">
                <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">EuroJackpot</p>
                <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
            </div>
            <div class="gntn-header-searcher__mobile__content__input-container__suggestions search-suggestions-JS"></div>
        </div>
    </div>
</div>
</div>
<div class="gntn-generic-menu aem-GridColumn aem-GridColumn--default--12">

    


        
        
        
            
    <div class="gntn-generic-menu gntn-generic-menu--mobile-header">
        

        <div class="gntn-generic-menu__list js-container-first-level">
            
            
                <a href="https://www.superenalotto.it/ultima-estrazione" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Risultati ultima estrazione SuperEnalotto" target="_self">
                    <span class="gntn-generic-menu__item__label">Ultima estrazione</span>
                </a>
            
        
            
            
                <a href="https://www.superenalotto.it/archivio-estrazioni" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Archivio estrazioni concorsi SuperEnalotto - sito ufficiale" target="_self">
                    <span class="gntn-generic-menu__item__label">Archivio estrazioni</span>
                </a>
            
        
            
            
                <a href="https://www.superenalotto.it/verifica-vincite" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Verifica vincite SuperEnalotto - sito ufficiale" target="_self">
                    <span class="gntn-generic-menu__item__label">Verifica vincite</span>
                </a>
            
        
            
                <div class="gntn-generic-menu__item js-menu-mobile-first-level" data-id="Scopri il gioco">
                    <span class="gntn-generic-menu__item__label">Scopri il gioco</span>
                    <span class="gntn-generic-menu__item__label-icon material-icons">navigate_next</span>
                </div>
            
            
        
            
            
                <a href="https://www.superenalotto.it/news" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Le news di SuperEnalotto - sito ufficiale del gioco" target="_self">
                    <span class="gntn-generic-menu__item__label">News</span>
                </a>
            
        </div>

        <div class="gntn-generic-menu__list">
            <div class="mod--hidden gntn-generic-menu__list--second-level js-menu-mobile-second-level" data-id-parent="Scopri il gioco">
                
                    
                        <div class="gntn-generic-menu__item js-back-to-first-elements">
                            <span class="gntn-generic-menu__item__label">
                                Scopri il gioco
                            </span>
                        </div>
                    
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/come-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Come si gioca al SuperEnalotto - sito ufficiale" target="_self"><span class="gntn-generic-menu__item__label">Come si gioca</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/dove-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Dove si gioca al SuperEnalotto" target="_self"><span class="gntn-generic-menu__item__label">Dove si gioca</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/quando-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Quando si può giocare al SuperEnalotto, come avviene l’estrazione e prossimo concorso SuperEnalotto" target="_self"><span class="gntn-generic-menu__item__label">Quando si gioca</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/quanto-si-vince" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Quanto si vince al SuperEnalotto - Sito ufficiale" target="_self"><span class="gntn-generic-menu__item__label">Quanto si vince</span>
                        </a>
                    
                
                    
                    
                        <a href="https://www.superenalotto.it/come-riscuotere" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Come riscuotere la tua vincita al SuperEnalotto - Sito ufficiale" target="_self"><span class="gntn-generic-menu__item__label">Come riscuotere</span>
                        </a>
                    
                
            </div>
        </div>

    </div>

        
        





</div>
<div class="gntn-container responsivegrid mod--bg-winforlife-green aem-GridColumn aem-GridColumn--default--12">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--12 aem-Grid--default--12 ">
    
    <div class="gntn-separator separator gntn-separator--height-md aem-GridColumn aem-GridColumn--default--12">

</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/superenalotto-vertical-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="superenalotto-vertical-raw.png" loading="lazy"/>
            </picture>
        
    

</div>









     


    <div class="gntn-jackpot__content-wrapper">
        

        <div class="gntn-jackpot__label">Jackpot</div>

        <div class="gntn-jackpot__data" data-site="superenalotto" data-jackpot="superenalotto">€
        </div>
        
    </div>

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_self" href="https://www.superenalotto.it/" title="SuperEnalotto" data-event-type="card_menu" data-event-category="superenalotto" data-event-label="superenalotto">
        SuperEnalotto
    </a>

    
    


</div>

    
</div>
</div>




</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 2x, /content/dam/gntn/assets/logos/sivincetutto-vertical-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="sivincetutto-vertical-raw.png" loading="lazy"/>
            </picture>
        
    

</div>









     


    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>Vinci tutto il montepremi</p>
<p><span class="mod--small-txt">in una sera</span></p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.sivincetutto.it/" title="SiVinceTutto" data-event-type="card_menu" data-event-category="sivincetutto" data-event-label="sivincetutto">
        SiVinceTutto
    </a>

    
    


</div>

    
</div>
</div>




</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/vincicasa-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/vincicasa-raw.png 2x, /content/dam/gntn/assets/logos/vincicasa-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/vincicasa-raw.png 2x, /content/dam/gntn/assets/logos/vincicasa-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="vincicasa-raw.png" loading="lazy"/>
            </picture>
        
    

</div>









     


    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>Vinci una casa</p>
<p><span class="mod--small-txt">+ 200.000 € subito</span></p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.vincicasa.it/" title="VinciCasa" data-event-type="card_menu" data-event-category="vincicasa" data-event-label="vincicasa">
        VinciCasa
    </a>

    
    


</div>

    
</div>
</div>




</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 2x, /content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 2x, /content/dam/gntn/assets/logos/Eurojackpot_logo@1x.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Eurojackpot_logo@1x.png" loading="lazy"/>
            </picture>
        
    

</div>








    <div class="gntn-jackpot__content-wrapper --eurojackpot">
        

        <div class="gntn-jackpot__data" data-site="eurojackpot" data-jackpot="eurojackpot">€
        </div>
        
    </div>


     


</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.eurojackpot.it/" title="EuroJackpot" data-event-type="card_menu" data-event-category="eurojackpot" data-event-label="eurojackpot">
        EuroJackpot
    </a>

    
    


</div>

    
</div>
</div>




</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/winforlife-raw.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/winforlife-raw.png 2x, /content/dam/gntn/assets/logos/winforlife-raw.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/winforlife-raw.png 2x, /content/dam/gntn/assets/logos/winforlife-raw.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="winforlife-raw.png" loading="lazy"/>
            </picture>
        
    

</div>









     


    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>1 Rendita</p>
<p><span class="mod--small-txt">al mese per 20 anni</span></p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.winforlife.it/" title="WinForLife" data-event-type="card_menu" data-event-category="winforlife" data-event-label="winforlife">
        WinForLife
    </a>

    
    


</div>

    
</div>
</div>




</div>
<div class="gntn-separator separator aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding aem-GridColumn--offset--tablet--0 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--tablet--6 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--responsive-padding gntn-container--padding-right-md mod--bg-white mod--round-top-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-jackpot gntn-jackpot--horizontal aem-GridColumn aem-GridColumn--default--12">

<div class="jackpot-game-logo gntn-image gntn-jackpot__game-logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/playsix-copy.png"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/playsix-copy.png 2x, /content/dam/gntn/assets/logos/playsix-copy.png 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/playsix-copy.png 2x, /content/dam/gntn/assets/logos/playsix-copy.png 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="playsix-copy.png" loading="lazy"/>
            </picture>
        
    

</div>









     


    <div class="gntn-jackpot__content-wrapper">
        <div class="gntn-jackpot__custom"><p>In aggiornamento</p>
</div>

        

        
        
    </div>

</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--responsive-padding mod--bg-grey mod--round-bottom-16 aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta gntn-cta--text-align-left gntn-cta--full-width gntn-cta--icon-arrow aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link js-analytics" target="_blank" href="https://www.playsix.it/" title="PlaySix" data-event-type="card_menu" data-event-category="playsix" data-event-label="playsix">
        PlaySix
    </a>

    
    


</div>

    
</div>
</div>




</div>
<div class="gntn-separator separator gntn-separator--height-xl aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>
<div class="gntn-separator separator gntn-separator--height-xl aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>
<div class="gntn-separator separator gntn-separator--height-xl aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--tablet--6">

</div>

    
</div>
</div>




</div>

    
</div>
</div>




</div>
<div class="gntn-container responsivegrid mod--bg-white mod--round-top-16 gntn-container--sticky-bottom aem-GridColumn aem-GridColumn--default--12">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-separator separator gntn-separator--height-md aem-GridColumn aem-GridColumn--default--12">

</div>
<div class="gntn-container responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--10 aem-GridColumn--offset--default--1">


    <div class="gntn-container__content js-gntn-container__content gntn-generic-wrapper ">


<div class="aem-Grid aem-Grid--10 aem-Grid--default--10 ">
    
    <div class="gntn-cta aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--10 aem-GridColumn--offset--default--0">




    
    
    
    
    <a class="js-gntn-cta gntn-cta--btn   js-analytics" target="_self" href="https://www.superenalotto.it/dove-si-gioca/online#id-apri" data-event-type="header_menu" data-event-category="superenalotto" data-event-label="gioca_online">
        
            
            GIOCA ONLINE
        
        
    </a>



</div>

    
</div>
</div>




</div>
<div class="gntn-separator separator gntn-separator--height-md aem-GridColumn aem-GridColumn--default--12">

</div>

    
</div>
</div>




</div>

    
</div>
</div>











</nav>

</div>

<div class="gntn-header-searcher gntn-header-searcher--desktop mod--hidden js-header__search-icon-modal">
<div class="gntn-header-searcher__modal js-gntn-header-searcher">
	<a style="display:none;" href="https://www.superenalotto.it/cerca" id="js-gntn-header-searcher-redirect"></a>
    <img class="gntn-header-searcher__modal__logo" src="/content/dam/gntn/assets/logos/superenalotto-vertical-raw.png" loading="lazy"/>
    <div class="gntn-header-searcher__modal__close js-gntn-header-searcher__modal__close"><span class="material-icons">close</span></div>
    <div class="gntn-header-searcher__modal__content">
        <div class="gntn-header-searcher__modal__content__searcher super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchResults.json">
            <div class="gntn-header-searcher__modal__content__searcher__title">Cosa stai cercando?</div>
            <div class="gntn-header-searcher__modal__content__searcher__description">Digita la tua ricerca nella barra e scegli se vedere tutti i risultati o solo quelli relativi a uno gioco specifico</div>
            <div class="gntn-header-searcher__modal__content__searcher__input-container">
                <input class="gntn-header-searcher__modal__content__searcher__input-container__input input-JS to-right" type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__search-icon search-JS material-icons">search</span>
                <span class="gntn-header-searcher__modal__content__searcher__input-container__clear-icon to-right clear-icon-JS muted material-icons-round">highlight_off</span>
                <div class="hidden expand-result-types-JS" data-target-tab=".tab-superenalotto-JS">
                <div class="text-JS"></div>
            	</div>
                
                <div class="gntn-header-searcher__modal__content__searcher__input-container__item-list hidden result-types-JS">
                    <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                    <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                    <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                    <p data-target-tab=".tab-winforlife-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                </div>
                <div class="gntn-header-searcher__modal__content__searcher__input-container__suggestions search-suggestions-JS"></div>
            </div>
        </div>
    </div>
</div>

<div class="gntn-header-searcher__mobile js-gntn-header-searcher">
    <div class="gntn-header-searcher__mobile__content super-content-searcher-JS" data-get-search-suggestions-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchSuggestions.json" data-get-search-results-servlet="/content/superenalotto/it/it/web-fragments/header/jcr:content/root/gntn_container/gntn_header/gntn-header-searcher.getSearchResults.json">
        <div class="gntn-header-searcher__mobile__content__input-container">
            <input class="gntn-header-searcher__mobile__content__input-container__input input-JS to-right" type="text" placeholder="Cerca un argomento, ad esempio: come riscuotere" autocomplete="off"/>
            <span class="gntn-header-searcher__mobile__content__input-container__search-icon search-JS material-icons">search</span>
            <span class="gntn-header-searcher__mobile__content__input-container__clear-icon to-right clear-icon-JS muted material-icons-round">highlight_off</span>
            
            <div class="gntn-header-searcher__mobile__content__input-container__item-list hidden result-types-JS">
                <p data-target-tab=".tab-all-categories-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS active">Tutti i risultati</p>
                <p data-target-tab=".tab-superenalotto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS">SuperEnalotto</p>
                <p data-target-tab=".tab-vincicasa-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                <p data-target-tab=".tab-eurojackpot-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
                <p data-target-tab=".tab-sivincetutto-JS" class="gntn-header-searcher__modal__content__searcher__input-container__item-list__item result-type-JS"></p>
            </div>
            <div class="gntn-header-searcher__mobile__content__input-container__suggestions search-suggestions-JS"></div>
        </div>
    </div>
</div>
</div>

</div>

    
</div>
</div>











</header>



    <main class="root responsivegrid mod--bg-grey">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-heroslider gntn-carousel carousel aem-GridColumn aem-GridColumn--default--12"><div id="gntn-heroslider-5f7b97fbec" class="glide gntn-heroslider__carousel gntn-carousel__wrapper js-gntn-carousel " role="group" aria-live="polite" aria-atomic="false" aria-roledescription="carousel" data-cmp-is="carousel" data-leftpeek="0" data-rightpeek="0" data-autoplay="false" data-perview="1" data-delay="5000" data-placeholder-text="false">
     <div class="gntn-breadcrumb">


    <ul class="gntn-breadcrumb__list">
        
            
            
                <li class="gntn-breadcrumb__item">
                    <a class="gntn-breadcrumb__item-link" href="https://www.superenalotto.it/">
                        <span>SuperEnalotto</span>
                    </a>
                </li>
            
        
            
            
                <li class="gntn-breadcrumb__item">
                    <a class="gntn-breadcrumb__item-link" href="https://www.superenalotto.it/news">
                        <span>News</span>
                    </a>
                </li>
            
        
            
            
                <li class="gntn-breadcrumb__item">
                    <a class="gntn-breadcrumb__item-link" href="https://www.superenalotto.it/news/risultati">
                        <span>Risultati</span>
                    </a>
                </li>
            
        
            
                <li class="gntn-breadcrumb__item">
                    <span>Numeri vincenti del SuperEnalotto del 4 ottobre 2022</span>
                </li>
            
            
        
    </ul>
</div>

    <div class="glide__track" data-glide-el="track">
        <div class="glide__slides">
            <div id="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tabpanel" class="glide__slide js-heroslider-slide gntn-heroslider__slide cmp-carousel__item--active" role="tabpanel" data-slide="1" aria-labelledby="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tab" aria-roledescription="slide" aria-label="Slide 1 of 1" data-cmp-hook-carousel="item">
                <div class="gntn-container responsivegrid">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>
</div>




</div>

            </div>

        </div>
    </div>
    
    
    <div style="display: none; visibility: hidden;" class="cmp-carousel__indicators" role="tablist" aria-label="Choose a slide to display" data-cmp-hook-carousel="indicators">
        <div id="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tab" class="cmp-carousel__indicator cmp-carousel__indicator--active" role="tab" aria-controls="gntn-heroslider-5f7b97fbec-item-db0f2ec044-tabpanel" aria-label="Slide 1" data-cmp-hook-carousel="indicator"></div>

        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>
        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>

    </div>
    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid mod--bg-grey aem-GridColumn aem-GridColumn--default--12">


    <div class="gntn-container__content js-gntn-container__content gntn-generic-wrapper ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-social-menu aem-GridColumn aem-GridColumn--default--12">


    <a class="gntn-social-menu__btn-icon" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-4-ottobre-2022">
        <img class="gntn-icon__img" src="/content/dam/gntn/assets/icons/social/facebook.svg" alt="Facebook" loading="lazy"/>
    </a>

    <a class="gntn-social-menu__btn-icon" target="_blank" href="http://www.twitter.com/share?url=https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-4-ottobre-2022">
        <img class="gntn-icon__img" src="/content/dam/gntn/assets/icons/social/twitter.svg" alt="Twitter" loading="lazy"/>
    </a>


    <a class="gntn-social-menu__btn-icon" href="mailto:?subject=Numeri%20vincenti%20del%20SuperEnalotto%20del%204%20ottobre%202022&body=Ciao,%20Ho%20trovato%20questo%20contenuto%20che%20potrebbe%20interessarti: https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-4-ottobre-2022">
        <span class="material-icons-round">mail</span>
    </a>


    <a class="gntn-social-menu__btn-icon" href="javascript:window.print()">
        <span class="material-icons-round">print</span>
    </a>

</div>
<div class="gntn-news aem-GridColumn aem-GridColumn--default--12"><div class="gntn-news__wrapper">
    <div class="gntn-tag">


    
    
    
    <div class="gntn-tag__tag">Risultati</div>

</div>

    <div class="gntn-title title"><div class="gntn-title__wrapper">
    <h1>Numeri vincenti del SuperEnalotto del 4 ottobre 2022</h1>
</div>

    
</div>

    <div class="gntn-text text gntn-title--subtitle"><div data-cmp-data-layer="{&#34;gntn-text-8abff5e2c9&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-10-04T20:53:31Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>In questa prima estrazione della settimana, nessun vincitore del ‘6’ e del ‘5+1’. Il valore del Jackpot, pertanto, cresce e la prossima estrazione si gioca per 283.700.000 euro.&lt;/p>\r\n&#34;}}" id="gntn-text-8abff5e2c9" class="gntn-text">
    <p>In questa prima estrazione della settimana, nessun vincitore del ‘6’ e del ‘5+1’. Il valore del Jackpot, pertanto, cresce e la prossima estrazione si gioca per 283.700.000 euro.</p>

</div>

    

</div>

    <div class="gntn-image">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/superenalotto/news/2022/Creatività_SE_119_872X490.jpg.gntnimg.optm872.jpg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/superenalotto/news/2022/Creatività_SE_119_872X490.jpg.gntnimg.optm1096.jpg 2x, /content/dam/gntn/superenalotto/news/2022/Creatività_SE_119_872X490.jpg.gntnimg.optm548.jpg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/superenalotto/news/2022/Creatività_SE_119_872X490.jpg.gntnimg.optm560.jpg 2x, /content/dam/gntn/superenalotto/news/2022/Creatività_SE_119_872X490.jpg.gntnimg.optm280.jpg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Creatività_SE_119_872X490.jpg.gntnimg.optm872.jpg" loading="lazy"/>
            </picture>
        
    

</div>

    <div class="gntn-date-and-locator">

<div class="gntn-date-and-locator__locator">
    <span class="material-icons-round">where_to_vote</span> Milano
</div>
<span class="gntn-date-and-locator__separator">|</span>
<div class="gntn-date-and-locator__date">
    <span class="material-icons-round">date_range</span>
    <div class="js-date-value">4 Ottobre 2022</div>
</div></div>

    <div class="gntn-text text"><div data-cmp-data-layer="{&#34;gntn-text-2db715186d&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-10-04T20:57:35Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>Un martedì di inizio ottobre indimenticabile per alcuni giocatori che hanno vinto questa sera al SuperEnalotto. Partiamo dai 5 che hanno centrato il cosiddetto &lt;b>punto ‘4 Stella’&lt;/b>, ovvero quattro numeri estratti più il numero SuperStar. Per loro un premio da&lt;b> 30.668 euro ciascuno&lt;/b>. Ma la dea bendata ha reso ancora più felici i 7 giocatori che hanno indovinato cinque numeri della sestina estratta. Per coloro che hanno centrato il &lt;b>‘5’,&lt;/b> questa combinazione ammonta a&lt;b> 38.800,19 euro.&amp;nbsp;&lt;/b>&lt;/p>\r\n&lt;p>Qual è la combinazione vincente dell’&lt;a href=\&#34;https://www.superenalotto.it/archivio-estrazioni/concorso-119/04-ottobre-2022\&#34;>estrazione numero 119&lt;/a> del SuperEnalotto? Ecco i numeri estratti oggi, martedì 4 ottobre 2022: &lt;b>4, 9, 55, 68, 80, 84, Jolly 38, SuperStar 55.&lt;/b>&lt;/p>\r\n&lt;h2>Quanto si vince al SuperEnalotto?&lt;/h2>\r\n&lt;p>Il Jackpot del SuperEnalotto continua a crescere, diventando il premio più ambito per i giocatori italiani. Il concorso numero 119 che si è giocato oggi, martedì 4 ottobre, ci ha lasciati senza ‘6’ e ‘5+1’, facendo aumentare ancora di più il premio di prima categoria. &lt;/p>\r\n&lt;p>&lt;b>Per la prossima estrazione, il montepremi previsto è di&amp;nbsp; 283.700.000 euro.&lt;/b>&lt;/p>\r\n&lt;p>Il prossimo appuntamento con la fortuna è per giovedì 6 ottobre 2022. Partecipare al SuperEnalotto è semplicissimo: si può giocare in tutte le &lt;b>ricevitorie&lt;/b> abilitate, oppure comodamente&lt;b> online via web &lt;/b>sui siti autorizzati o anche da &lt;b>App ufficiale SuperEnalotto&lt;/b>.&lt;/p>\r\n&#34;}}" id="gntn-text-2db715186d" class="gntn-text">
    <p>Un martedì di inizio ottobre indimenticabile per alcuni giocatori che hanno vinto questa sera al SuperEnalotto. Partiamo dai 5 che hanno centrato il cosiddetto <b>punto ‘4 Stella’</b>, ovvero quattro numeri estratti più il numero SuperStar. Per loro un premio da<b> 30.668 euro ciascuno</b>. Ma la dea bendata ha reso ancora più felici i 7 giocatori che hanno indovinato cinque numeri della sestina estratta. Per coloro che hanno centrato il <b>‘5’,</b> questa combinazione ammonta a<b> 38.800,19 euro. </b></p>
<p>Qual è la combinazione vincente dell’<a href="https://www.superenalotto.it/archivio-estrazioni/concorso-119/04-ottobre-2022">estrazione numero 119</a> del SuperEnalotto? Ecco i numeri estratti oggi, martedì 4 ottobre 2022: <b>4, 9, 55, 68, 80, 84, Jolly 38, SuperStar 55.</b></p>
<h2>Quanto si vince al SuperEnalotto?</h2>
<p>Il Jackpot del SuperEnalotto continua a crescere, diventando il premio più ambito per i giocatori italiani. Il concorso numero 119 che si è giocato oggi, martedì 4 ottobre, ci ha lasciati senza ‘6’ e ‘5+1’, facendo aumentare ancora di più il premio di prima categoria. </p>
<p><b>Per la prossima estrazione, il montepremi previsto è di  283.700.000 euro.</b></p>
<p>Il prossimo appuntamento con la fortuna è per giovedì 6 ottobre 2022. Partecipare al SuperEnalotto è semplicissimo: si può giocare in tutte le <b>ricevitorie</b> abilitate, oppure comodamente<b> online via web </b>sui siti autorizzati o anche da <b>App ufficiale SuperEnalotto</b>.</p>

</div>

    

</div>

    <div class="gntn-container responsivegrid">


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>
</div>




</div>

</div>

</div>
<div class="gntn-news-carousel gntn-carousel carousel aem-GridColumn aem-GridColumn--default--12">
<h2 class="gntn-title"></h2>

<div id="gntn-news-carousel-dab31b5483" class="glide gntn-carousel__wrapper js-gntn-news-carousel js-gntn-carousel " role="group" aria-live="polite" aria-atomic="false" aria-roledescription="carousel" data-cmp-is="carousel" data-leftpeek="0" data-rightpeek="0" data-autoplay="false" data-onhoverplay="false" data-perview="3" data-mode="carousel" data-delay="5000" data-placeholder-text="false">
    <div class="glide__track" data-glide-el="track">
        <div class="glide__slides">
            <div id="Numeri vincenti del SuperEnalotto del 4 ottobre 2022-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide cmp-carousel__item--active " role="tabpanel" data-slide="1" aria-labelledby="Numeri vincenti del SuperEnalotto del 4 ottobre 2022-tab" aria-roledescription="slide" aria-label="Slide 1 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-4-ottobre-2022" title="Numeri vincenti del SuperEnalotto del 4 ottobre 2022">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Risultati</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">Numeri vincenti del SuperEnalotto del 4 ottobre 2022</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">In questa prima estrazione della settimana, nessun vincitore del ‘6’ e del ‘5+1’. Il valore del Jackpot, pertanto, cresce e la prossima estrazione si gioca per 283.700.000 euro.
<br />Un martedì di inizio ottobre indimenticabile per alcuni giocatori che hanno vinto questa sera al SuperEnalotto. Partiamo dai 5 che hanno centrato il cosiddetto punto ‘4 Stella’, ovvero quattro numeri estratti più il numero SuperStar. Per loro un premio da 30.668 euro ciascuno. Ma la dea bendata ha reso ancora più felici i 7 giocatori che hanno indovinato cinque numeri della sestina estratta. Per coloro che hanno centrato il ‘5’, questa combinazione ammonta a 38.800,19 euro. 
Qual è la combinazione vincente dell’estrazione numero 119 del SuperEnalotto? Ecco i numeri estratti oggi, martedì 4 ottobre 2022: 4, 9, 55, 68, 80, 84, Jolly 38, SuperStar 55.
Quanto si vince al SuperEnalotto?
Il Jackpot del SuperEnalotto continua a crescere, diventando il premio più ambito per i giocatori italiani. Il concorso numero 119 che si è giocato oggi, martedì 4 ottobre, ci ha lasciati senza ‘6’ e ‘5+1’, facendo aumentare ancora di più il premio di prima categoria. 
Per la prossima estrazione, il montepremi previsto è di  283.700.000 euro.
Il prossimo appuntamento con la fortuna è per giovedì 6 ottobre 2022. Partecipare al SuperEnalotto è semplicissimo: si può giocare in tutte le ricevitorie abilitate, oppure comodamente online via web sui siti autorizzati o anche da App ufficiale SuperEnalotto.
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 4 Ottobre 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="Numeri vincenti del SuperEnalotto del 1° ottobre 2022-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="2" aria-labelledby="Numeri vincenti del SuperEnalotto del 1° ottobre 2022-tab" aria-roledescription="slide" aria-label="Slide 2 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-1-ottobre-2022" title="Numeri vincenti del SuperEnalotto del 1° ottobre 2022">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Risultati</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">Numeri vincenti del SuperEnalotto del 1° ottobre 2022</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">Il concorso numero 118 del SuperEnalotto regala una pioggia di premi ai fortunati giocatori che oggi sabato 1 ottobre hanno deciso di sfidare la sorte giocando una schedina.
<br />L’ultima estrazione del SuperEnalotto ha visto ben 17 giocatori indovinare cinque numeri della sestina vincente della Lotteria più ricca d’Italia. I fortunati che hanno indovinato il punto ‘5’ portano a casa un premio di  18.775,93 euro. Gioia anche per i 6 vincitori del premio ‘4 Stella’ che vedono il loro conto corrente aumentare di 22.335 euro.
Scopri i numeri vincenti del concorso numero 118 del SuperEnalotto di oggi sabato 1 ottobre 2022: 3, 11, 14, 26, 67, 82, Jolly 75, SuperStar 59.
Prossima estrazione SuperEnalotto: a quanto ammonta il Jackpot
Il punto 6 latita da oltre un anno ormai e tutti noi non facciamo altro che porci questa domanda: chi sarà il prossimo vincitore del premio milionario del SuperEnalotto? L’attesa è molta anche perché in gioco c’è il Jackpot italiano più alto di sempre. Il prossimo concorso del SuperEnalotto mette a disposizione dei punti ‘6’ un Jackpot da capogiro di 282.400.000 euro. 
Se volete tentare la sorte e provare a vincere il montepremi milionario, potete giocare a SuperEnalotto in qualsiasi momento, anche da casa tramite web o app mobile. Scopri come convalidare la tua schedina in Ricevitoria, su uno dei siti abilitati o sulla App ufficiale del SuperEnalotto. Ricorda che puoi giocare al SuperEnalotto fino alle ore 19.30 del giorno di estrazione!
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 1 Ottobre 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="Numeri vincenti del SuperEnalotto del 29 settembre 2022-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="3" aria-labelledby="Numeri vincenti del SuperEnalotto del 29 settembre 2022-tab" aria-roledescription="slide" aria-label="Slide 3 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-29-settembre-2022" title="Numeri vincenti del SuperEnalotto del 29 settembre 2022">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Risultati</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">Numeri vincenti del SuperEnalotto del 29 settembre 2022</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">Ancora il punto ‘5’ a fare da protagonista in questa nuova estrazione della lotteria SuperEnalotto. 
<br />Nell'estrazione di oggi, giovedì 29 settembre, non è stato centrato nessun 6 o 5+1, ma un punto ‘5’ ha cambiato per sempre la vita a un fortunato giocatore del SuperEnalotto. Questa volta, il fortunato che ha centrato la combinazione in questo concorso infrasettimanale si è accaparrato la somma di 281.100.000 euro, cifra che, oltre a strappare un sorriso di gioia, è in grado di cambiare radicalmente la vita.
La combinazione vincente del concorso numero 117 di giovedì 29 settembre 2022 è: 6, 35, 37, 46, 59, 86, numero Jolly 84, numero SuperStar 38.
Jackpot SuperEnalotto prossimo concorso
Vedremo se questo 2022 riuscirà a cambiare la vita a qualcuno con il Jackpot del SuperEnalotto da record che continua, inesorabile, la sua salita. L’ultima vincita risale al maggio del 2021, quando un fortunato giocatore di Montappone in provincia di Fermo ha indovinato sei numeri su sei, portando a casa la bellezza di oltre 150 milioni di euro.
Nessun &quot;5+1&quot; dunque e nessun &quot;6&quot; in questa nuova estrazione infrasettimanale, mentre il Jackpot vola a 281.100.000 milioni di euro per la prossima estrazione di sabato 1° settembre, confermandosi ancora una volta come il Jackpot più alto della storia della Lotteria.
Per partecipare al concorso SuperEnalotto vi ricordiamo che è possibile giocare in tutte le ricevitorie abilitate o anche comodamente online via web sui siti autorizzati o anche da app mobile.
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 29 Settembre 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="Numeri vincenti del SuperEnalotto del 27 settembre 2022-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="4" aria-labelledby="Numeri vincenti del SuperEnalotto del 27 settembre 2022-tab" aria-roledescription="slide" aria-label="Slide 4 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-27-settembre-2022" title="Numeri vincenti del SuperEnalotto del 27 settembre 2022">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Risultati</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">Numeri vincenti del SuperEnalotto del 27 settembre 2022</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">L’Italia torna a sorridere con il SuperEnalotto. Mentre continua la caccia al ‘6’  fortunato, alcune giocate vincenti regalano ricchi premi.
<br />Nel concorso SuperEnalotto del 27 settembre 2022, il primo della settimana, la sestina vincente sfugge ancora, con il Jackpot che arriva a raggiungere la cifra da capogiro di 279.600.000 euro in palio per la prossima estrazione. Nel frattempo, due fortunati giocatori hanno molto da festeggiare grazie al punto ‘5’, che rimpingua le loro tasche di 133.695,20 euro ciascuno. Centrati anche 7 punti ‘4 Stella’ da 43.956 euro ciascuno.
Ecco la combinazione vincente del concorso numero 116 del SuperEnalotto di martedì 27 settembre 2022: 5, 22, 42, 49, 62, 63, Jolly 80, SuperStar 36.
Per tentare di nuovo la fortuna ed ambire al premio di prima categoria più alto d’Italia, i giocatori del SuperEnalotto dovranno aspettare il prossimo concorso giovedì 29 settembre.  
Jackpot del prossimo concorso SuperEnalotto
Il montepremi più alto della storia del SuperEnalotto che, estrazione dopo estrazione, continua ad alzare l’asticella del record. Il prossimo appuntamento con il SuperEnalotto mette in palio la bellezza di 279.600.000 di euro.
Volete provare a vincere il Jackpot in palio per il concorso numero 117 del SuperEnalotto? Scegli se convalidare la tua schedina in Ricevitoria, su uno dei siti abilitati o sulla App ufficiale del SuperEnalotto. Ricordiamo che le estrazioni del SuperEnalotto sono settimanali e si svolgono il martedì, il giovedì e il sabato alle ore 20:00.
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 27 Settembre 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="Numeri vincenti del SuperEnalotto del 24 settembre 2022-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="5" aria-labelledby="Numeri vincenti del SuperEnalotto del 24 settembre 2022-tab" aria-roledescription="slide" aria-label="Slide 5 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-24-settembre-2022" title="Numeri vincenti del SuperEnalotto del 24 settembre 2022">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Risultati</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">Numeri vincenti del SuperEnalotto del 24 settembre 2022</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">Fumata nera per il Jackpot da record: l’Italia del SuperEnalotto continua a sognare il montepremi milionario.
<br />Il concorso del SuperEnalotto di oggi, sabato 24 settembre 2022, non trova un vincitore per il Jackpot da urlo quindi, il ricco montepremi continua a crescere.
Questa è la combinazione vincente del centoquindicesimo concorso dell’anno del SuperEnalotto: 19, 26, 35, 44, 49, 65, Jolly 24, SuperStar 32.
L’estrazione di questo sabato non ha visto nessun giocatore vincere il premio di prima categoria in palio per chi riesce nell’impresa di indovinare la sestina vincente. 
Sono ben 18 i fortunati che, centrando il '5', totalizzano un premio da 17.588,15 euro ciascuno. Nessuno ha centrato invece il '5+1' e il '5 Stella'. Tra le vincite di premi secondari, invece, registriamo quelle di 4 giocatori che con il '4 Stella' si accaparrano un tesoretto da 32.269 euro ognuno.
Si accede alla categoria di vincita 4 Stella giocando il numero SuperStar. Sai anche come si gioca il SuperStar? SuperStar è un numero extra che può essere abbinato alla giocata tradizionale per aumentare le probabilità di vincita. Con SuperStar, oltre alle normali categorie del SuperEnalotto, ne hai a disposizione anche altre e vinci anche se fai 1 o 0.
Jackpot del prossimo concorso SuperEnalotto
Il Jackpot del SuperEnalotto continua la sua ascesa verso il record di montepremi più alto della storia del concorso. Chissà se la fortuna busserà alla porta di un giocatore al prossimo concorso, previsto per martedì 27 settembre 2022, quando in palio ci saranno 278.300.000 di euro.
Volete provare a vincere il Jackpot in palio per il concorso numero 116 del SuperEnalotto? Scegliete se partecipare in ricevitoria, su uno dei siti abilitati o sulla App ufficiale del SuperEnalotto. Ricordiamo che le estrazioni del SuperEnalotto sono settimanali e si svolgono ogni martedì, giovedì e sabato alle ore 20:00.
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 24 Settembre 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>
<div id="Numeri vincenti del SuperEnalotto del 22 settembre 2022-tabpanel" class="glide__slide gntn-card gntn-heroslider__slide  " role="tabpanel" data-slide="6" aria-labelledby="Numeri vincenti del SuperEnalotto del 22 settembre 2022-tab" aria-roledescription="slide" aria-label="Slide 6 of 0" data-cmp-hook-carousel="item">
                
                
                    
    <div class="gntn-card__news-wrapper js-card-news-layout ">
        <div class="gntn-card__layout gntn-card__layout--news gntn-card__layout--news--light">
            <a href="https://www.superenalotto.it/news/risultati/2022/estrazione-superenalotto-22-settembre-2022" title="Numeri vincenti del SuperEnalotto del 22 settembre 2022">
                <div class="gntn-card__header">
                    <div class="gntn-card__header-background">
                        <img class="gntn-image__image gntn-image__image--crop-position" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="placeholder" title="placeholder" loading="lazy"/>
                    </div>
                    <div class="gntn-card__header-content">
                        <div class="gntn-tag">
                            <div class="gntn-tag__tag">Risultati</div>
                        </div>
                        <div class="gntn-card__anchor-icon">
                            <span class="material-icons-round">north_east</span>
                        </div>
                    </div>
                </div>
                <div class="gntn-card__body">
                    <div class="gntn-card__title">Numeri vincenti del SuperEnalotto del 22 settembre 2022</div>
                    <div class="gntn-card__txt"><p class="gntn-card__txt-content">Il ‘6’ sfugge anche stavolta ai milioni di giocatori che, concorso dopo concorso, attendono l’attesissimo premio di prima categoria. Festeggiano, invece, 4 giocatori che hanno indovinato 5 numeri della sestina estratta.
<br />&quot;Toc, Toc!”, la fortuna ha bussato alla porta di quattro giocatori sparsi in tutta Italia che hanno centrato il punto ‘5’, aggiudicandosi il premio dal valore di 65.432,89 euro. Latitano ormai da tempo, invece, i punti ‘6’ e ‘5+1’. 

Sapete che al SuperEnalotto non si vince solo indovinando la sestina fortunata? Il numero SuperStar, abbinato alle combinazioni tradizionali del SuperEnalotto, può aumentare le possibilità di vincita. Proprio come è successo al fortunato giocatore che ha indovinato il punto ‘4 Stella’ (4 numeri più il numero SuperStar), portando a casa la bellezza di 40.743 euro.
La combinazione vincente del concorso numero 114 del 22 settembre è: 15, 30, 42, 65, 75, 81, Jolly 72, SuperStar 85.
Quanto si vince al SuperEnalotto?
È passato ormai oltre un anno dall’ultima volta che è stata convalidata una schedina  vincente dal valore milionario. Era il 22 maggio 2021 quando a Montappone, in provincia di Fermo, un fortunato giocatore vinse la bellezza di quasi 156 milioni di euro con una schedina da 2 euro. Ad oggi, il Jackpot del SuperEnalotto continua la sua corsa - finora inarrestata - aumentando ulteriormente per il prossimo concorso in programma per sabato 24 settembre.
Il prossimo Jackpot in palio in caso di ‘6’ è: 277.000.000 euro, il montepremi più alto di sempre.
</p></div>
                    <div class="gntn-card__date"><span class="material-icons-round">date_range</span> 22 Settembre 2022
                    </div>
                </div>
            </a>
        </div>
    </div>

                
            </div>

        </div>
    </div>
    
        <div class="gntn-carousel__controls gntn-carousel__controls--news mod--hidden desktop:mod--block" data-glide-el="controls">
            <button class="glide__arrow glide__arrow--left" data-glide-dir="<">
                <span class="material-icons-round">chevron_left</span>
            </button>
            <button class="glide__arrow glide__arrow--right" data-glide-dir=">">
                <span class="material-icons-round">navigate_next</span>
            </button>
        </div>
    
    <div class="gntn-carousel__scrollable" data-glide-el="controls">
        <button class="gntn-carousel__scrollable__left" data-glide-dir="<">
            <span class="material-icons-round">chevron_left</span>
        </button>
        <div class="gntn-carousel__scrollable__bullets" data-glide-el="controls[nav]">
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=0"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=1"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=2"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=3"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=4"></div>
        
            <div class="gntn-carousel__scrollable__bullets__item" data-glide-dir="=5"></div>
        </div>
        <button class="gntn-carousel__scrollable__right" data-glide-dir=">">
            <span class="material-icons-round">navigate_next</span>
        </button>
    </div>
    <div style="display: none; visibility: hidden;" class="cmp-carousel__indicators" role="tablist" aria-label="Choose a slide to display" data-cmp-hook-carousel="indicators">
        
        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>
        <div class="cmp-carousel__indicator" role="tab" data-cmp-hook-carousel="indicator"></div>

    </div>
</div>
</div>

    
</div>
</div>




</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>
</div>

    
</div>
</div>

    
</div>
</main>










<footer class="footer gntn-web-inherit-reference">


    


    <div class="gntn-container__content js-gntn-container__content  ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-container responsivegrid gntn-container--padding-right-sm gntn-container--padding-left-sm mod--bg-blue-grey aem-GridColumn aem-GridColumn--default--12">


    <div class="gntn-container__content js-gntn-container__content true ">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-footer responsivegrid aem-GridColumn aem-GridColumn--default--12"><div class="gntn-to-top"><div class="gntn-to-top__link js-to-top material-icons-round">arrow_upward</div>
<svg class="gntn-to-top__background" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 194.57 36.16">
    <g data-name="mount-tab">
        <path fill="#2f3c43" d="M194.57 36.16C147.19 36.16 135.75 0 97.34 0h-.1C58.82 0 47.38 36.16 0 36.16z" data-name="mount-tab"/>
    </g>
</svg></div>

<div class="gntn-footer__wrapper">
    <div class="gntn-info-apps">
        <div class="gntn-title title gntn-info-apps__title"><div class="gntn-title__wrapper">
    <h3>Tieni in tasca tutto il divertimento di SuperEnalotto. Scarica l’App ufficiale per Android, iOS o HarmonyOS.</h3>
</div>

    
</div>

        <div class="responsivegrid gntn-info-apps__buttons">


<div class="aem-Grid aem-Grid--3 aem-Grid--default--3 ">
    
    <div class="gntn-app-button aem-GridColumn aem-GridColumn--default--3">


	<div data-event-type="footer_menu" data-event-category="scarica_app_superenalotto" data-event-label="android" class="js-app-button-analytics">
		<a class="gntn-app-button--store js-gntn-app-button js-set-link" data-link="https://www.superenalotto.it/scopri-il-gioco/dove-si-gioca/app#tab1" data-link-mobile="https://www.superenalotto.it/scopri-il-gioco/dove-si-gioca/app/android" rel="nofollow" target="_self" href="#">
			
			
				<picture class="gntn-image__picture">
					<source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/apps_buttons/android-it.svg"/>
					<source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/apps_buttons/android-it.svg 2x, /content/dam/gntn/assets/apps_buttons/android-it.svg 1x"/>
					<source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/apps_buttons/android-it.svg 2x, /content/dam/gntn/assets/apps_buttons/android-it.svg 1x"/>
					<img class="gntn-app-button__image gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="android store" loading="lazy"/>
				</picture>
			
		</a>
	</div>
	
    


</div>
<div class="gntn-app-button aem-GridColumn aem-GridColumn--default--3">


	<div data-event-type="footer_menu" data-event-category="scarica_app_superenalotto" data-event-label="ios" class="js-app-button-analytics">
		<a class="gntn-app-button--store js-gntn-app-button js-set-link" data-link="/content/superenalotto/it/it/scopri-il-gioco/dove-si-gioca/app.html#id-tab2" data-link-mobile="https://apps.apple.com/it/app/superenalotto-official/id531145983" rel="nofollow" target="_self" href="#">
			
			
				<picture class="gntn-image__picture">
					<source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/apps_buttons/ios-it.svg"/>
					<source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/apps_buttons/ios-it.svg 2x, /content/dam/gntn/assets/apps_buttons/ios-it.svg 1x"/>
					<source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/apps_buttons/ios-it.svg 2x, /content/dam/gntn/assets/apps_buttons/ios-it.svg 1x"/>
					<img class="gntn-app-button__image gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="apple store" loading="lazy"/>
				</picture>
			
		</a>
	</div>
	
    


</div>
<div class="gntn-app-button aem-GridColumn aem-GridColumn--default--3">


	<div data-event-type="footer_menu" data-event-category="scarica_app_superenalotto" data-event-label="huawei" class="js-app-button-analytics">
		<a class="gntn-app-button--store js-gntn-app-button js-set-link" data-link="/content/superenalotto/it/it/scopri-il-gioco/dove-si-gioca/app.html#id-tab3" data-link-mobile="https://appgallery.huawei.com/#/app/C103898567" rel="nofollow" target="_self" href="#">
			
			
				<picture class="gntn-image__picture">
					<source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/apps_buttons/huawei-en.svg"/>
					<source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/apps_buttons/huawei-en.svg 2x, /content/dam/gntn/assets/apps_buttons/huawei-en.svg 1x"/>
					<source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/apps_buttons/huawei-en.svg 2x, /content/dam/gntn/assets/apps_buttons/huawei-en.svg 1x"/>
					<img class="gntn-app-button__image gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="huawei app gallery" loading="lazy"/>
				</picture>
			
		</a>
	</div>
	
    


</div>

    
</div>
</div>

        
        
        <div class="gntn-text text"><div data-cmp-data-layer="{&#34;gntn-text-63e10dc742&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-02-01T16:59:21Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>&lt;b>Non hai ancora un conto di gioco?&lt;/b>&amp;nbsp;Aprilo in pochi minuti su uno dei siti autorizzati al gioco online o utilizza l&#39;App.&lt;/p>\r\n&#34;}}" id="gntn-text-63e10dc742" class="gntn-text">
    <p><b>Non hai ancora un conto di gioco?</b> Aprilo in pochi minuti su uno dei siti autorizzati al gioco online o utilizza l'App.</p>

</div>

    

</div>

        <div class="gntn-cta gntn-cta--full-width">




    
    
    
    
    <a class="js-gntn-cta gntn-cta--btn   js-analytics" target="_self" href="https://www.superenalotto.it/dove-si-gioca/online#id-conto" data-event-type="footer_menu" data-event-category="apri_conto_gioco" data-event-label="apri_conto_gioco">
        
            
            Scopri di più
        
        
    </a>



</div>

    </div>
    <div class="gntn-generic-menu gntn-footer__navigator-menu">

    


        
        
            
    <div class="gntn-generic-menu js-accordion">
        <h3 class="gntn-generic-menu__title js-accordion__clickable">Giochi numerici</h3>
        
            <div class="gntn-accordion__content">
                <div class="gntn-generic-menu__list js-getHeaderContent"></div>
            </div>
        
        

        
            <div class="gntn-accordion__content gntn-generic-menu__content">
                
            </div>
        
    </div>

        
        
        





</div>

    <div class="gntn-generic-menu gntn-footer__generic-menu">

    


        
        
            
    <div class="gntn-generic-menu js-accordion">
        <h3 class="gntn-generic-menu__title js-accordion__clickable">Sezioni</h3>
        
        
            <div class="gntn-accordion__content">
                
                    <div class="gntn-generic-menu__list">
                        <a href="https://www.superenalotto.it/ultima-estrazione" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Risultati ultima estrazione SuperEnalotto" target="_self">Ultima estrazione</a>
                    
                        <a href="https://www.superenalotto.it/archivio-estrazioni" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Archivio estrazioni concorsi SuperEnalotto - sito ufficiale" target="_self">Archivio estrazioni</a>
                    
                        <a href="https://www.superenalotto.it/verifica-vincite" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Verifica vincite SuperEnalotto - sito ufficiale" target="_self">Verifica vincite</a>
                    
                        <a href="https://www.superenalotto.it/come-si-gioca" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Scopri il gioco" target="_self">Scopri il gioco</a>
                    
                        <a href="https://www.superenalotto.it/news" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Le news di SuperEnalotto - sito ufficiale del gioco" target="_self">News</a>
                    </div>
                
            </div>
        

        
    </div>

        
        
        





</div>

    <div class="gntn-generic-menu gntn-footer__generic-menu">

    


        
        
            
    <div class="gntn-generic-menu js-accordion">
        <h3 class="gntn-generic-menu__title js-accordion__clickable">Altro</h3>
        
        

        
            <div class="gntn-accordion__content gntn-generic-menu__content">
                <div class="gntn-generic-menu__list">
                    <a href="https://www.giochinumerici.info/chi-siamo" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Chi siamo" target="_blank">Chi siamo</a>
                
                    <a href="https://www.giochinumerici.info/chi-siamo#id-telefono" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Contatti" target="_blank">Contatti</a>
                
                    <a href="https://www.giochinumerici.info/notifiche" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Notifiche" target="_self">Notifiche</a>
                
                    <a href="https://www.giochinumerici.info/accessibilita" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Accessibilità" target="_blank">Accessibilità</a>
                
                    <a href="https://www.giochinumerici.info/cookies" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Cookies" target="_self">Cookies</a>
                
                    <a href="https://www.giochinumerici.info/privacy" class="gntn-generic-menu__item js-gntn-generic-menu__item" title="Privacy" target="_blank">Privacy</a>
                </div>
            </div>
        
    </div>

        
        
        





</div>

</div>


<div class="gntn-refooter">
    <div class="gntn-image gntn-refooter__logo">



    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 2x, /content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 2x, /content/dam/gntn/assets/icons/generic/sisal-logotype.color.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="Sisal Logo" loading="lazy"/>
            </picture>
        
    

</div>

    <div class="gntn-refooter__badges">
        <div class="gntn-badges">
            <div class="gntn-image gntn-badges__badge">


    
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/adm.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/adm.svg 2x, /content/dam/gntn/assets/logos/adm.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/adm.svg 2x, /content/dam/gntn/assets/logos/adm.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="aams" loading="lazy"/>
            </picture>
        
    


</div>

            <div class="gntn-image gntn-badges__badge">


    <a target="_blank" class="gntn-image__link" href="https://www.adm.gov.it/portale/">
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/adm-2.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/adm-2.svg 2x, /content/dam/gntn/assets/logos/adm-2.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/adm-2.svg 2x, /content/dam/gntn/assets/logos/adm-2.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="adm" loading="lazy"/>
            </picture>
        
    </a>


</div>

            <div class="gntn-image gntn-badges__badge">


    <a target="_self" class="gntn-image__link" href="https://www.giochinumerici.info/gioca-il-giusto">
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/responsabili.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/responsabili.svg 2x, /content/dam/gntn/assets/logos/responsabili.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/responsabili.svg 2x, /content/dam/gntn/assets/logos/responsabili.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="gioca giusto" loading="lazy"/>
            </picture>
        
    </a>


</div>

            <div class="gntn-image gntn-badges__badge">


    <a target="_self" class="gntn-image__link" href="https://www.giochinumerici.info/gioca-il-giusto">
        
        
            <picture class="gntn-image__picture">
                <source media="(min-width: 1280px)" srcset="/content/dam/gntn/assets/logos/plus18.svg"/>
                <source media="(min-width: 768px)" srcset="/content/dam/gntn/assets/logos/plus18.svg 2x, /content/dam/gntn/assets/logos/plus18.svg 1x"/>
                <source media="(min-width: 320px)" srcset="/content/dam/gntn/assets/logos/plus18.svg 2x, /content/dam/gntn/assets/logos/plus18.svg 1x"/>
                <img class="gntn-image__image gntn-image__image--crop-position-center" src="/etc.clientlibs/gntn/clientlibs/clientlib-site/resources/images/placeholder.svg" alt="18+" loading="lazy"/>
            </picture>
        
    </a>


</div>

        </div>
        <div class="gntn-text text gntn-refooter__badges-text"><div data-cmp-data-layer="{&#34;gntn-text-8c096f9ce7&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2021-10-27T13:13:00Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>IL GIOCO È VIETATO AI MINORI E PUÒ CAUSARE DIPENDENZA PATOLOGICA&lt;/p>\r\n&#34;}}" id="gntn-text-8c096f9ce7" class="gntn-text">
    <p>IL GIOCO È VIETATO AI MINORI E PUÒ CAUSARE DIPENDENZA PATOLOGICA</p>

</div>

    

</div>

    </div>
    <div class="gntn-refooter__copyright">
        <div class="gntn-text text gntn-refooter__copyright-text"><div data-cmp-data-layer="{&#34;gntn-text-db74d6d82d&#34;:{&#34;@type&#34;:&#34;gntn/components/content/generic/gntn-text&#34;,&#34;repo:modifyDate&#34;:&#34;2022-02-02T15:14:06Z&#34;,&#34;xdm:text&#34;:&#34;&lt;p>© Copyright Sisal Lottery Italia S.p.A. - P.I. 04900570963&lt;/p>\r\n&#34;}}" id="gntn-text-db74d6d82d" class="gntn-text">
    <p>© Copyright Sisal Lottery Italia S.p.A. - P.I. 04900570963</p>

</div>

    

</div>

        <div class="responsivegrid gntn-refooter__copyright-links">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="gntn-cta aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link " target="_blank" href="https://www.giochinumerici.info/privacy" data-event-type="cta">
        Privacy
    </a>

    
    


</div>
<div class="gntn-cta aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link " target="_self" href="https://www.superenalotto.it/cookies" data-event-type="cta">
        Cookies
    </a>

    
    


</div>
<div class="gntn-cta aem-GridColumn aem-GridColumn--default--12">




    
    
    <a class="js-gntn-cta gntn-cta--link " target="_self" href="https://www.superenalotto.it/mappa-del-sito" data-event-type="cta">
        Mappa del sito
    </a>

    
    


</div>

    
</div>
</div>

    </div>
</div>




</div>

    
</div>
</div>




</div>

    
</div>
</div>











</footer>


    
    
    
<script src="/etc.clientlibs/gntn/clientlibs/clientlib-site.lc-202209280507-lc.min.js"></script>



    

    
    
<script src="/etc.clientlibs/core/wcm/components/commons/site/clientlibs/container.min.js"></script>
<script src="/etc.clientlibs/gntn/clientlibs/clientlib-base.lc-202209280507-lc.min.js"></script>



    
    
    
<script src="/etc.clientlibs/gntn/clientlibs/clientlib-news.lc-202209280507-lc.min.js"></script>






</meta>

    

    

    
    



    
    

    


</body>
</html>